Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
VB Robert1973

zwarcie inst. biegu wstecznego

Recommended Posts

Witam wszystkich sympatyków VB .

Jestem nowicjuszem i mam pierwsze pytanie .

Nie mam świateł cofania ,gdy zwieram wtyczkę na krótko przepala się bezpiecznik , gdzie szukać i jaka może być przyczyna ...

Share this post


Link to post
Share on other sites

wtyczke czego zwierasz na krotko ??

poczytaj na forum o czujniku ktory jest w skrzyni

temat omawiany wiele razy

Share this post


Link to post
Share on other sites

zwieram wtyczkę od czujnika b.wstecznego

czujnik jest sprawny mam zwarcie dalej w instalacji .

Na forum takiego problemu nie było szukałem zanim zadałem pytanie .

Gdy podpinam wtyczkę do czujnika b. wstecznego i załączam bieg wsteczny to wtedy przepala się bezp.

Share this post


Link to post
Share on other sites

no to masz upierdliwa robote

zaczac od lampy punkty masowe posprawdzac

czy nie ma choinki w swiatlach z tylu

napiecie czy dochodzi

no i po kablach jechac

chyba ze na szybko chcesz usunac usterke

to nowe kable pociagnac i tyle ,po sprawdzeniu mas oczywiscie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

auto kupiłem w ubiegły piątek już z odłączoną ową wtyczką .

JEST ZAMONTOWANY NOWY HAK JESZCZE PRZEZ POPRZEDNIEGO WŁAŚCICIELA.

Zastanawiam się czy nieprawidłowe podłączenie wiązki haka może mieć wpływ na tą usterkę.

Share this post


Link to post
Share on other sites

moze

trzeba wszystko posprawdzac

albo odlaczyc hak wtedy sie przekonasz

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

dzięki rano się za to biorę , dam znać jak to się skończy...

udało się światła wsteczne działają , przyczyną było niewłaściwe podłączenie wiązki haka ...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...