Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

krikus

Kontrolka świec żarowych

Polecane posty

Jaka jest temparatura przy której już ma się zapalać kontrolka podgrzewania ropy i śwec żarowych ?

Dziś rano odpalałem auto przy ok. 3-4 st i ta kontrolka nie włączyła się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To zależy od softu. Jednym grzeje nawet od +15st. innym koło 0st.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Więc w tym przypadku wystarczy wymienić soft czy łatwiej będzie po prostu ustawić odpalanie świec z przycisku jak jest w którymś poradniku na forum?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jesli nic sie nie dzieje to nie ma co grzebac i majstrowac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kontrolka to tylko sygnalizator Świece w naszych Opelkach grzeją się nawet gdy kontrolka gaśnie ale przez krótki czas

Faktycznie jak jest powyżej ok 3-5 stopni to kontrolka nawet się u mnie nie zapala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jeśli nie masz problemów z odpalaniem w takich temp. to na razie nic nie rób.

Jeśli masz problemy - MOŻesz zmienic soft w ASO - ale to koszy powyżej 100zł i nie koniecznie daje 100% pewności, że pomoże.

Lepiej i taniej jest zrobić to o czym piszesz - ale nie pod przycisk a na przekaźniku - świece grzeją dłuuuugo bo zostaje oszukany komp bo czujnik temp. podaje mu bardzo zaniżoną temp. Po odpaleniu silnika - świece przestają grzać. Wszystko automatycznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie mam problem że świece grzeją tylko w minusowych temperaturach... a przy temp. około 3-4 stopni ciężko jest samochód odpalić, więc trzeba kręcić dłużej albo plakiem częstować... a szkoda samochodu bo to wszystko mu daje w d*p. Problem jest też jak już są minusowe temp. i świece z rana w garażu grzeją, a przejade się do miasta, pójde do sklepu to tu to tam i za minut dajmy 20 już świece nie grzeją i znowu zabawa... Jakbyś mógł powiedzieć jak wygląda ta sprawa z przekaźnikiem? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prosze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Dokładnie to świece żarowe włączają się nawet jak jest ciepło ale dopiero po odpaleniu silnika i grzeją aż motor osiągnie pewną temperaturę (u mnie max 3min) - założyłem sobie prostą diodkę sygnalizująca faktyczna pracę świec.

Mam starego DTL'a '97 z przebiegiem "teoretycznym" 330kkm, świece włączają się dopiero przy 2 stopniach i nigdy nie miałem problemu z odpalaniem, pali od kopa bez świec nawet jak jest -2 stopnie (świece wymieniłem 2 tygodnie temu bo jedna miała zwarcie i się nie załączały od marca).

Silnik powinien odpalać bez problemu i jeśli pojawiają się problemy to lepiej znaleźć przyczynę bo rozwiązania typu zmiana softu czy triki ze świecami porównać można do psikania odświeżaczem powietrza w pokoju, w którym pies narobił zamiast to sprzątnąć

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A ktoś się domyśla o co może u mnie chodzić? Skoro u mnie już przy 5 stopniach są problemy. Dodam że wtedy odpalenie jest z plaka albo trzeba kręcić i podczas kręcenia obroty co chwile skaczą, skaczą, skaczą, coraz częściej aż odpali. Nie wiem o co chodzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może to czujnik 2 pinowy ma feler...może zapowietrzanie układu paliwowego..a najpewniej to końcówka pompy wtryskowej,

Wielu kolegów tak mialo ,ja miałem,,,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie przy 5 st. pali na dotyk. (bez podgrzewania ropy/świec)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To na pewno nie jest zapowietrzanie się, bo to jest osobny temat;) jak mi się zapowietrzy to dłuższe kręcenie nie pomoże tylko trzeba plakiem cisnąć. A ta sprawa ma się tylko do niższych temp. i suma sumarum zapali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie, nie - tak nie można. Albo wyeliminujesz jeden problem a potem drugi albo bedziemy błądzic wokół dwóch problemów i nie bedzie wiadomo przez który nie odpala. Zapowietrzać może sie raz mocniej, raz słabiej - skąd wiesz dlaczego w danym momencie nie odpalił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

spróbuj wymienić czujnik temperatury badź wgranie nowego softu powinno pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

szczepan czy o to chodzi?

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

si

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

OK!! czujniki swoją drogą..... - polecam podpięcie pod kompa!! może właśnie ci wykaże

A kiedy sprawdzałeś układ paliwowy?? Kiedy wymieniałeś filtr paliwa?? Może się zapowietrza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Z zapowietrzaniem było już bardzo dużo robione (wymiana filtru paliwa, całej puszki od filtru, wszyskich kabli od wtrysków itp.) i goście w serwisu opla powiedzieli mi że kolejne rzeczy które trzeba wymienić to już większe koszta i nie ma gwarancji że to będzie to. Po czym wstawiłem sobie ręczną pompkę paliwa przed filtrem i jak mi się zapowietrzy to sobie podpompuje i git (tym bardziej że układ zapowietrza się średnio raz na miesiąc). Komputer był podpinany pod komputer (także w serwisie opla) i naciskałem na sprawdzenie świec żarowych. Odpowiedzieli mi że świece są ok, faktycznie wydaje mi sie że świece same w sobie są ogej bo jak się załączął (tzn. grzeją) to grzeją ładnie, ale tu chyba chodzi o to że przy tzn. średnich temp. nie chcą grzać. Przystaje przy tym że to są dwa osobne tematy. Poza tym ten problem występuje tylko jak jest pora gdzie jest ok 5stopni i świece się nie włączają i trzeba dłużej kręcić aż zapali. Gdy sie zapowietrza układ można by nawet pewnie kręcić trzy dni a i tak nie odpali jeżeli się nie zapompuje paliwa albo plakiem nie popsika (z tego co się orientuje zapowietrzona vectra, nie zapompuje sobie sama paliwa). Ale sprawdzałem to ostatnio i tak że nie chciał mi odpalić od strzała bo było około 6stopni i nie włączyły się świece i podpompowanie paliwa nic nie zmieniło. Czyli upieram się że te dwa problemy nie są ze sobą związane. Sprawdze narazie ten czujnik zobaczymy co wyjdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a pamiętasz o tym że jak psikasz plakiem to nie w obudowe filtra powietrza bo możesz zepsuć przepływkę ?

a odnośnie problemu to ja bym stawiał jednak na zapowietrzanie się pompy, też to przerabiałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie koniecznie musi to być zapowietrzanie - podczas takich temperatur odepnij wtykę od temperatury cieczy, komputer odczyta to jako najniższą temperaturę i przymusowo zacznie grzać świece, zobacz czy przyniesie to efekt. Jak tak to albo zmiana softu albo "przekaźniki" dostępne na allegro, które zaniżają temperaturę na rozruch. Sam to przerabiałem, silnik się zużywa i nie ma takich parametrów jak z fabryki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie winna zapowietrzaniu była uszczelka na pompie wtryskowej - pomiędzy metalową obudową a plastikową z elektroniką - koszt: 16,50 za uszczelkę i chwilka roboty. Jak masz pompkę to pompuj paliwo na siłę do pompy wtryskowej i szukaj czy gdzieś nie wylatuje - tak właśnie u siebie znalazłem nieszczelność.

Edytowano przez pietreksz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie przyczyną złego odpalania rano był błąd 1635 czyli spalona świeca żarowa. Dzisiaj mechanik wymienił cały komplet na świece firmy bosch. Viki pali od strzała, koszt 240 zł śwece i 40 zł robocizna

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam kolegów otóż mam dość dziwne zapytanie , którego nie mogę doszukać się na forum - mianowicie od wczoraj mam X20DTH i dziś to pierwszą noc u mnie stała i poprzedni właściciel poinformował mnie, że kontrolka świec żarowych zapala się tylko rano , a potem już przez reszte dnia nie? faktycznie tak dziś było rano, schodzę do auta, kluczyk - pyk , kontrolka zgasła i auto zagadało od puknięcia , a potem już nie wyświetlała się kontrolka - czy to do danej temp. oleju dostosowywuje się jakiś czunik ? przepraszam za banalne pytanie, lecz pierwszy raz mam styczność z silnikiem diesla w oplu - kolega posiada przedlift też z tym samym silnikiem i u niego świece za każdym razem się świecą , dziękuje za porade i pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zależy jak jest ustawiona temp. jednym sie zapala od +3 a innym od 0 albo -2 ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×