Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
szczepan162

błąd 1125

Recommended Posts

Witam, ogarnąłem wiele tematów związanych z tym błędem. (dotyczy w moim przypadku silnika DTL)

-dodam tylko ,ze czujnik doładowania jest sprawny

- elektrozawór od turbo trzyma cięgno po odpaleniu

-elektrozawór od klapek pracuje

-elektrozawór od egr- tu pojawia się coś dzienwgeo bo po podłączeniu waukomera pokazuje zerową wartość , po zmianie na inny wystepuje ten sam objawe-tak jakby nie dochodził tam prąd.

Pompa ma podcisnie -0.8

elektrozawór na out ma -0.6 na jałowym

elektrozawór od klapek -0.6 na jałowym

elektrozaówr od egr -0.0

przyczym niewiem jakie powinny być wartości na jałowym biegu. Dodam ,ze podmieniałem elektrozawory i wymiana na nowy nic nieda. Przszukałem forum i były tam tematy z tym związen, ale zawsze po jakiejś naparwie , ktos pisał że błąd wrócił.

Share this post


Link to post
Share on other sites

...ale jest tez temat w którym p1125 zniknął po wymianie softu.

Share this post


Link to post
Share on other sites

wymieniony na najnowszy w tamtym tygodniu

dodam, ze błąd pojawia się gdy spadną obroty poniżej 2tyś obrotów, czy miał ktoś taki przypadek

Share this post


Link to post
Share on other sites

Coś mi się kojarzy, że było na forum o jakimś przekaźniku od elektrozaworów - gdzieś w puszce pod maską, chyba koło aku. Zakres obrotów - najczęściej wtedy ma pracować EGR - u Ciebie nie pracuje najwidoczniej. Takie moje przypuszczenia.

Share this post


Link to post
Share on other sites

wielkie dzięki dałeś mi pewien trop ,a el wg wykazu bezpieczników i przekażników niema nic takiego

Share this post


Link to post
Share on other sites

To było w temacie o p0400. Więcej teraz nie znajdę - pisze z komórki.

Share this post


Link to post
Share on other sites

Ja mam w swoich notatkach coś takiego być może to ci pomporze.

Please login or register to see this quote.

Share this post


Link to post
Share on other sites

Mega dzięki jutro obczaje

chyba naprawione-> po wgraniu najnowszego oprogramowania wywalało błąd czujnika doładownaia, po jego wymianie pojawił się błąd p0400-) wymieniłem elektrozawór i odzyło

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...