Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

yankes989

Instalacji LEDow

Polecane posty

Zamontowalem ledy sb w zearach. I wszystko by bylo ok ale ta zarowka co podswietla km mi nie swieci. Obracam ja w obydwie strony i tak nie chce sie swiecic. Zarowka jest dobra bo sprawdzalem ja pod akumulatorem. A stara zarowka wkrecana na to miejsce normalnie chodzi. Mial ktos podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Styki dobrze pasują? Czasem te żarówki są tak wykonane że wymagają poprawek bo np. styk nie sięga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Poczytaj temat Zmiana podświetlenia - tam jest wyjaśnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mialem tak samo, okazalo sie ze producent dawał po 2 rezystory, jeden wyjołem i jest ok. Oczywiscie sprawdziles diode wpinajac ja gdzie indziej i swieciła?

Na licznik km idzie chyba mniejsze napiecie wzbudzania i dlatego tak jest.

Na przyszlosc uzywaj wyszukiwarki (tak jak radzi kolega marcinek, nie jestes pierwszy przeciez z takim problemem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> ), jezeli ta z forum nie znajduje to wez przez google poszukaj czasem pomaga (mnie zazwyczaj

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> )

Edytowano przez Dan_LDZ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×