Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
kyniu2000

Pobrem z dużym spalaniem. Błędy 130,136,170,230

Recommended Posts

Witam. Postaram się szybko opisać mój problem

Vectra B 2000 rok 1,6 16V benzyna + gaz. Silnik Y16XE

Na zimnym silniku dużo pali, strasznie kopci, unosi się sam zapach benzyny do o koła auta. Problem maleje gdy auto się rozgrzeje.

Latem zaślepiłem zawór EGR -nie pokazywało mi żadnego błedu na pulpicie licznika

dziś wymieniłem świece zapłonowe

2 miesiące temu wymieniłem przewody z cewką zapłonową

Problem nadal istnieje. Podłączyłem pod komputer (kablem z allegro i laptop) i pokazało takie błędy

P0230 (0)

P0170 ( C )

P0136 (4)

P0130 (2)

podaje link do screena pulpitu z błedami

Please login or register to see this link.

Co oznaczają te błędy i te cyfry i litery w tych nawiasach ?

Dzięki za pomoc

Share this post


Link to post
Share on other sites

Lista błędów viki.

Please login or register to see this link.

Share this post


Link to post
Share on other sites

0170 Nieprawidłowy skład mieszanki - mieszanka za uboga lub za bogata

0130 Regulacja poza zakresem / nieprawidłowy sygnał sondy ? l

0136 Sygnał sondy ? 2 za wysoki

To wszystko od sondy lambda

Share this post


Link to post
Share on other sites

prawdo podobnie sonda do wymiany. jakie ci teraz spalanie wychodz??

Share this post


Link to post
Share on other sites

Dokładnie nie wiem bo aż bałem się sprawdzić. Przeważnie jeżdże na gazie a tu spalanie jest w normie na 36 l. przejadę dobre 320 km.

Share this post


Link to post
Share on other sites

W Y16XE też są 2 sondy jak w Z16XE? Bo jeśli tak to ja miałem taki problem u siebie spalanie około 17l na 100km bo auto nawet po zagrzaniu się chodziło na bogatej mieszance , i okazało się że jakiś matoł mechanik podpiął sondy na odwrót, czyli górną na dolną a dolną na górną

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> sprawdź czy ty nie masz czasem takiego zonka

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edited by rav2323

Share this post


Link to post
Share on other sites

Miałem podobnie tylko że nie ma gazu. błąd 0170 i jeszcze mechanik wkładał coś w rure wydechową i pokazało że spaliny 100 razy większe i kazał wymienić sondę i problem zniknął wszystko wróciło do normy

w Y16XE jest jedna sonda

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...