Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

tokwos

"Miękki" pedał hamulca a na postoju powoli wchodzi do końca

Polecane posty

Witam

Zauważyłem problem z pedałem hamulca w mojej VC, jak jadę i nacisnę hamulec to jest jakby (ciężko to określić) miękki, samochód hamuje ok ale pedał dalej wchodzi mniej więcej do 2/3 głębokości. Na postoju przy włączonym silniku pedał można wcisnąć do końca w ciągu 2-3 sekund, przy wyłączonym silniku dużo trudniej go wcisnąć.

Jak kilka razy szybko się "podpompuje" to znowu łapie wysoko ale po kilku sekundach wchodzi do końca.

Znajomy mechanik wspominał coś o zbiorniczku wyrównawczym ale z tego co doczytałem w nowych silnikach po FL z niego zrezygnowano. Co może być przyczyną takich objawów?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podczas pracy silnika pedał u mnie też powoli opada ale nie w 2-3 sek. Po wyłączeniu silnika na pedale mogę stanąć i ani drgnie.

Kiedyś też mi pedał wpadał na wyłączonym silniku i to było skutkiem zapowietrzenia układu. Powietrze tak się gdzieś "schowało" że kilka razy w odstępach tygodniowych odpowietrzałem aż w końcu udało mi się usunąć to powietrze. Podobnież w ASO robią to metodą ciśnieniową raz a skutecznie. Więc może spróbuj tam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przejrzyj koła tzn.od strony hamulców wężyki czy nie są zapocone tj.mokre

Edytowano przez haina1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

albo układ zapowietrzony albo płyn gdzieś ucieka, sprawdź też poziom płynu w zbiorniczku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

W nowych pompach hamulcowych coraz rzadziej występuje ta usterka ale się zdarza -nieszczelność wewnątrz pompy. W takim przypadku płynu nie ubywa, nie ma nigdzie wycieku ale płyn przez uszczelnienia w sekcjach hamulcowych cofa sie do zbiorniczka. Objaw jest taki jak opisujecie. Najprostsza diagnoza to trzeba stanąć na jakimś stromym podjeździe hamulec w podłogę i poczekać tak z 2 minuty. Jak samochód zacznie się staczać to uszczelnienia w pompie do wymiany tylko nie wiem czy do vectry występują zestawy naprawcze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja jeszcze dodam, że jak miałem zapowietrzony układ to po naciśnięciu padału hamulca płyn w zbiorniku na pompie podnosił się ok.1-2 mm po prawidłowym odpowietrzeniu w takiej samej sytuacji minimalnie opada. Może taka informacja coś Ci pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki za info, sprawdzę po kolei to co mi podpowiedzieliście

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×