Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

adimg19

[Z16XE] Silnik wykonuje kilka obrotów i gaśnie

Polecane posty

Witam wszystkich jako, że to mój pierwszy post na forum.

Wczoraj odpaliłem Vectrę, przestawiłem ją 10 metrów, żeby zmienić koła na zimowe, zostawiłem na noc kluczyki w stacyjce. Dziś rano przekręcam kluczyk, silnik zrobił kilkanaście powolnych obrotów i padł. Kolejne próby - to samo. Myślę - akumulator padł. Przełożyłem z innego samochodu i to samo. Wiem, że to trochę za mało informacji, ale może ktoś jest w stanie mnie naprowadzić na to, co może być nie tak

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Napisz chociaż czy rozrusznik kręci normalnie itp itd, w ogóle silnik łapie czy nic??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rozrusznik wydaje się pracować normalnie. Silnik jakby starał się przyspieszyć obroty po kilku pierwszych ruchach, ale po chwili się zatrzymuje. Ciężko to opisać słowami.

PS. Właśnie miałem telefon od ojca, podlał gaźnik benzyną i za trzecim razem samochód zapalił i zapala już bez problemu. Czy to możliwe, że po tym jak samochód został podniesiony do wymiany kół, był problem z dostarczaniem paliwa?

Edytowano przez adimg19

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

to masz gaźnik

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> myślałem że każda vectra jest zasilana wtryskiem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

sprawdź filtr paliwa , świece, przewody., może zassał mułu bagiennego z baku.

zalej więcej paliwa, i daj w palnik, żeby przepchać układ

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Filtr paliwa jest nowy, świece rzeczywiście przydałoby się wymienić, przewodów tam nie ma z tego co wiem... jest jakiś moduł zapłonowy (cewka?). Paliwa mam w baku 40 litrów, więc chyba syfu nie zaciągnął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przewody WN

łatwo można je sprawdzić, weź taki zraszacz do kwiatów i pryskaj na nie, podczas uruchomionego silnika.

tylko załóż jakieś rękawiczki, żeby cię prąd nie poraził

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

i jak silnik zacznie, przerywać to masz powód.

no to chyba strzeliłem gafffę.

faktycznie nie ma przewodów, tylko jest listwa .

mea culpa.

Edytowano przez Jerrryy25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×