Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Polecane posty

witam mam pewien problem ze sprzęgłem. mianowicie nie mam go...

niedawno zabrakło mi całkowicie płynu hamulcowego (okazało się że ta rurka ze zbiorniczka wyrównawczego odchodząca do pompki sprzęgła się ułamała) po usunięciu tej usterki i wlaniu nowego płynu oraz próbie (nieudanej) odpowietrzenia sprzęgła nie ma.... objawia się to tak:

bezpośrednio do rurki idącej do pompki dołączyłem dodatkowy przezroczysty przewód z dozownikiem i widać ładnie jak płyn po wciśnięciu sprzęgła najpierw opada a następnie gdy odpuszczam wraca do poprzedniej pozycji jednak odpowietrznikiem wcale nie uchodzi płyn ani co dziwniejsze powietrze ( oczywiście jeżeli uprzednio nim go nie zassie ) i nie wiem w czym twki problem. z jednej strony pompka niby chodzi ponieważ płyn niby się porusza a gdy jest odkręcony odpowietrznik słychać jak zasysa powietrze i tłoczy ale płyn za ha pana nie chce przelecieć przez pompkę.

proszę o szybką pomoc.

poz. zizu;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wes powietrzem dmuchnij w zbiorniczek płynu przy odkreconym odpowietrzniku jak zacznie leciec z niego plyn to zakrec go a poznej przestac dmuchac. powinnien sie tak odpowietrzyc wysprzeglik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jak na moje to kopnięta pompka, miałem takie same objawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzięki za odpowiedź.

jeszcze spróbuje przedmuchać jak hubcik mówi ale też od początku na pompkę stawiałem.

jak uda mi się to zwalczyć to napiszę.

jednak to była pompka wymiana nie należy do trudnych choć trzeba sie nagimnastykować.... problem usuniety viki znowu lata..

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×