Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

bodos

wskaznik temperatury

Polecane posty

Witam , zmienilem licznik na inny wyskalowany do 260 km (najprawdopodobniej pochodzi on z silnika 22se) moj stary byl do 220km/h i mam taki problem ze nie dziala mi wskaznik z temp. cieczy;/ na starym dziala a na tym nie. Czy jest to mozliwe ze sygnal na licznik jest z czegos innego brany niz na starym liczniku?dodam ze vectra jest poliftowa i oba liczniki tez.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Temperatura brana jest z tego samego czujnika 1-pinowego. Możesz zdjąć z niego wsuwkę i przyłożyć do masy. Jak skoczy do góry to ok. Jeśli nie to walnięty wskaźnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ok, sprawdze jutro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam.

Tak się składa,że przytrafiło mi się to samo.W sobotę "zainstalowałem" w mojej Niuni zegary z wersji SRI i dziś zauważyłem,że nie działa mi wskazówka od temperatury.

Poszperałem troszkę na forum i znalazłem coś takiego:

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

W "starych" zegarach wszystko działało OK no może poza wyświetlaczem dziennym kilometrów (znikające piksele).

Przychodzą mi do głowy 2 rozwiązania:

1-Przekładka ramki i wskazówek z SRI do mojego starego licznika ale minusem tego pomysłu są znikające piksele w wyświetlaczu km.

2-przelutowanie tego ustrojstwa do którego przymocowana jest wskazówka od temperatury ale nie wiem czy to będzie działało...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×