Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

art2d

urwane szpilki

Polecane posty

witam

2 rok z rzędu przy wymianie kól z alu na stalowe okazało się że w tylnym kole mam urwane szpilki:(

w tamtym roku, jesienią, w tylnym lewym i prawym były urwane po 2 szpilki. wymieniłem więc wszystkie na nowe, ustawiłem kąty i zbieżność. wiosną przy zmianie ze stali na alu wszystko było ok. teraz znowu 2 pękły w połowie w prawym tylnym kole. nie wiem gdzie jest problem i na co zwrócić uwagę, może miał ktos podobnie?

felgi alu mam oryginalne, 7 ramienne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w/g mnie kolego tobie chodzi chyba o śruby mocujące koło bo szpilek w signum niema,a do alu powinno się stosować odpowiednie śruby a nie te same co do stali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A czy sruby byly przykrecone odpowiednim momentem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak, chodzi mi o śruby.

w tych 2 przypadkach były przykręcane u innych mechaników. a czy odpowiednim momentem to nie wiem. normalnie, jak to przy wymianie. nawet na wulkanizacji się dziwili bo to bardzo rzadki przypadek że takie cos się dzieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

może śruby masz kolego jakieś wynalazki że je tak ukręca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zainwestuj w oryginalne GM śruby, mogą być używki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokrec sruby momentem 110Nm.Odkrec sruby za jakis czas i sprawdz jak wygladaja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dziwne jest to że tak dzieje się tylko na felgach aluminiowych i tylko na tylnej osi

na stalówkach w zime jest ok

poczekam do zmiany i co 1,5 miesiąca będę sprawdzał czy wszystko ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jakie masz felgi - oryinał czy inne . Jeśli będziesz miał inne o ciut innym otworze centrującym to może się tak dziać. Ja tak miałem jak kupiłem auto jakiś dureń założył stalowe felgi od mercedesa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czyli kolega musi sprawdzić rozmiar otworu centrującego w alusach i w razie czego założyć pierścień

Edytowano przez zbigos74

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zbigos74 odnośnie pierwszej wersji postu . Pierścień był pewnie w sklepie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pewnie tak

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> ale w sumie sprawa interesująca, tylko ciekawi mnie że nikt przy zakładaniu kół nie zauważył, że jest coś nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

felgi oczywiscie oryginalne 17-ki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to czary jakieś, może sól morska

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale dalej nie widzę info nt śrub czyli czy oryginalne czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

pierwszy komplet był oryginalny, drugi nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×