Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

kuba23

Brak oświetlenia w kabinie i bagażniku

Polecane posty

witam mam taki problem, przestało mi działać oświetlenie kabiny przód i tył. Nie działa również światło w bagażniku. sprawdzałem bezpieczniki (chociaż dokładnie nie wiem które są za to odpowiedzialne) ale nie znalazłem usterki.

dzięki za pomoc

naprawde nikt nie jest w stanie czegos podpowiedziec??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Probowales inne zarowki, mozesz odpiac aku na pare minut i zobaczyc. w instrukcji obslugi masz opisane ktore bezpiecznik za co odpowiadaja...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wlasnie instrukcja mi nic nie mowi. mozliwe zeby wszystkie zarowki siadly??

Zobacze jak bedzie z odlaczeniem aku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

trzeba tez zobaczyc centralkę REC w bagazniku bo przez nia idzie sygnał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie jakiś czas temu przestała świecić żarówka z prawej strony tył później przednia prawa zaczęła mrugać a podświetlenie tablicy prawa żarówka po otworzeniu drzwi kierowcy przestaje świecić. Nie wiem czy problemem nie może być to że jak zmieniałem żarówkę w tylnej lampce to czy nie uszkodziłem tej taśmy bo od tamtego czasu takie cuda się dzieją. A jak wyciągnąłem żarówkę z przedniej lampki to podświetlenie tablicy przestało gasnąć po otwarciu drzwi.

Wie ktoś co zepsułem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

sprawdz reca jak pisal papas i mozesz aku odpiac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czyli odpięcie aku "lekarswem na wszystko"

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja odpiolem aku ale nie dalo to nic.

Moze glupie pytanie ale co to jest REC?? to ta skrzynka z bezpiecznikami w bagazniku czy co??

moze to nie ma znaczenia ale ostatnio gosc aktywowal mi tempomat (nieudanie) i cos tam kombinowal z bezpiecznikami z przodu obok kierownicy. Tylko ktory jest za oswietlenie odpowiedzialny??

Edytowano przez kuba23

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak REC to ta skrzynka z bezpiecznikami i dużymi przekażnikami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego (Kuba23) tutaj masz link do stronki

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

i tam wszystko masz

Edytowano przez JACEK.SZ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

warto sprobowac... u mnie jak zmienialem oswietlenie na ledowe popsula sie lampka z tylu. Sciemniacz nie chcial dzialac po odpieciu aku na chwile wszystko wrocilo do normy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Sprawdź bezpiecznik F12 w skrzynce bezpieczników przy desce rozdzielczej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Dzisiaj grzebałem trochę z doswietlaniem bagażnika i coś nagrzebałem - nie działają mi ani Led-y doświetlające bagażnik ani zwykłe światełko ani nawet oświetlenie w kabinie. Co mogłem popsuć? bezpiecznik? moduł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najpierw sprawdź bezpiecznik, zrobiłeś zwarcie to pewnie Ci poszedł. tu masz spis bezpieczników -

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A propos bezpieczników to w Vectrach polifcie były takie małe, plastikowe obcęgi do wyjmowania bezpiecznikow bo zaglądałem tam kiedyś i nic takiego nie widziałem. Ewentualnie jakiś zamiennik da sie kupic w zwykłym sklepie? Są 3 skrzynki z bezpiecznikami i wg. opisu żaden nie jest od oświetlenia wnętrza auta czy bagażnika - sprawdze jutro wszystkie chyba ze mi palce odpadną od wyciagania tych bezpieczników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

sprawdź może masz ten kluczyk jest tylko przy bcm na pokrywce od bezpieczników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przezciez ten "kluczyk" to koszt jakieś 2 zł - nie wiem czy jest w każdym sklepie ale w niektórych napewno

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

2 zł + 5-10zł za przesyłkę allegro jest do du.. przy takich zakupach dlatego zapytałem czy w normalnych sklepach lub marketach mozna dostać ten "kluczyk", " łapki", "szczypce".

Myśle że najlepiej bedzie jak zapytam w motoryzacyjnym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w motoryzacyjnych są dostępne takie klucze do bezpieczników kolego, allegro nie zawsze się opłaca

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podsumowując - likiLack dzięki za pomoc tak jak pisałeś sprawdziłem bezpieczniki i znalazłem winnego, okazało sie że u mnie oświetlenie kabinowe jest podpięte pod bezpiecznik nr 12 (czerwony 10A) w skrzynce znajdującej sie w kabinie (w opisie - zabezpieczenie przeciwprzepięciowe akumulatora).

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

Chwytak do bezpieczników też się znalazł :)

Zamykamy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Cześć. U mnie siadło oświetlenie wnętrza po tym jak próbowałem w bagażniku zmienić żarówkę zwykłą na led.

Szopki jakieś. Oświetlenie wnętrza mam na ledach narwa i osram, świeciło jak nie wiem co. Teraz jakby napięcie spadło. włączam jedno, gaśnie drugie. świecąoba, gaśnie trzecie. Kiedy reguluję podświetlenie licznika i całej deski, wprost proporcjonalnie zmienia się natężenie oświetlenia kabiny.

Co mam zrobić, żeby wiedzieć co się spitoliło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powkładaj te co były oryginalnie żarówki i sprawdź czy dalej będzie problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Na żarówkach w ogóle nie świeci. Jakby prąd odcięło. Bagażnik nie świeci. Schowek przed pasażerem też nie świeci.

Sprawdziłem dzisiaj bezpieczniki i wszystkie wydają się ok.

WTF?

Edytowano przez R.T.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam podobny problem... Bezpieczniki wszystkie sprawne a dalej brak oświetlenia. Działa ono jak włączam to z podsufitki, przy otwieraniu drzwi już niestety nie.

co jeszcze może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam serdecznie. Jestem od niedawna posiadaczem Vectry C Kombi 2006 rok. I mam następujące dwa problemy:

1. Problem z oświetleniem w bagażniku, mianowicie na desce pokazuje się kontrolka od otwartego bagażnika gdy jest otwarty więc obstawiam ze mikrowyłącznik jest ok. Oczywiście żarówki sprawdzone, bezpieczniki itp. wszytsko ok, a jednak oświetlenie nie działa. W lewej żarówce napięcie około 1.6V w prawej około 0.5. Co może być przyczyną nie działania lampek w bagażniku? I gdzie szukać winowajcy?

2. Problem to nie działająca lampka oświetlenia gdy drzwi kierowcy są otwarte przy otwarciu innych drzwi wszystko działa. Również nie zapala się kontrolka otwartych drzwi podczas otwarcia od kierowcy. Kupiony nowy zamek i podmieniony i nic to nie dało, reszta całego osprzętu drzwi działa prawidłowo. Zauważyłem fakt iż kostka do zamka jest tam 7 przewodów a zamek mój jak i zakupiony ma 5 Pin czy to może być przyczyną? Błąd w komputerze to obwód zamka przerwany obwód lub za wysokie napięcie. I nic po za tym. Czy jakieś pomysły na ten problem?

Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×