Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
piotreksmolak

Problem z hamulcami

Polecane posty

Witam. Mam problem, ostatnio zauważyłem że po zahamowaniu hamulce nie odpuszczają od razu (szczególnie tył) i dopiero po przejechaniu kilkuset metrów bez hamowania czuć że auto wyraźnie swobodnie się toczy. Czy ktoś ma jakieś teorie co może powodować takie opóźnione działanie? Dodam że stan płynu jest ok a układ nie jest zapowietrzony. Z góry dziekuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Musisz rozebrać zaciski i przeczyścić - tłoczki, prowadnice, nasmarować i po problemie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzęki za poradę, postaram się tak zrobić. Pewnie to pomoże bo ostatno potraktowałem zaciski Karcherem i jest już o wiele lepiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak więc było długo spokojnie ale żeby nie było tak dobrze to znowu jest to samo, choć zauważyłem że najmocniej objawia sie to przez jakieś pierwsze 20 min jazdy. Później problem ustępuje. W związku z tym czy to może być wina zbyt starego płynu hamulcowego lub wężyków? Pytam o opinię bo mimo że to niewielki koszt to nie chcę wymieniać na darmo. Dodam że problem najbardziej dotyczy prawego tylnego koła

Edytowano przez piotreksmolak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a skorzystałeś z tej porady powyżej?

jak nie to od tego zacznij - karcher jest dobry do mycia auta a nie czyszczenia zacisków

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najlepiej zlej hamulce zaraz po ostrym hamowaniu na pewno pomoże, a tak poważnie to zrób jak Zubek pisze

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak jak Zubek pisze to już dawno zrobiłem. Rozebrane, wyczyszczone, nasmarowane i było dobrze tydzień. A przez ten tydzień to nawet się nic nie ubrudziło, więc jakieś teorie?

Edytowano przez piotreksmolak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a czym smarowales prowadnice?Kiedy wymianiales klocki, i czy ten ktory wymienial wkrecal tloczki z tylu czy tylko je wciskal?

Czy po zdjeciu zacisku z auta, wciskajac delikatnie peadal hamulca tloczek sie wysuwa swobodnie? a po odpszczeniu hamulca lekko sam sie cofnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

jedź do mechanika niech rozbierze zaciski, sprawdzi osłony tłoczków i tłoczki, stan linek ręcznego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×