Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
erixon

x18xe1 Falowanie i gaśniecie po czyszczeniu przepustnicy i dolotu

Recommended Posts

Witam Panowie,

Mam duży problem z moim silnikiem. Otóż jakiś miesiąc temu przeczyściłem przepustnicę (nówka uszczelka z ASO) i dolot + świeży filtr, po czyszczeniu auto zaczęło wariować. Standardowy problem: dojeżdżam do skrzyżowania, luz i obroty spadają do 400 lub auto gaśnie i podnosi się na jakieś 1100. Stwierdziłem, że mogłem gdzieś popełnić błąd, więc przeczyściłem od nowa, niezwykle dokładnie przepustnicę (świeże uszczelki, wężyki podciśnienia sprawdzone), przeczyściłem i sprawdziłem cały dolot. Plak + autostart, auto chodzi równo. W trakcie jazdy te same problemy niestety.

Auto, w trakcie niskich temperatur, ma strasznie niską temperaturę silnika na trasie (zawsze było 80-82 stopnie), teraz zdarza się że kreska jest niewiele ponad niebieskim polem.

Przepływomierz daje objawy walniętego, więc jest tymczasowo odłączony (przed czyszczeniem też był i auto pracowało bardzo płynnie).

Film pokazujący falowanie:

Gdzie i czego szukać, bo przejrzałem chyba wszystkie tematy związane z falowaniem? Z góry dziękuję za odpowiedzi.

Zastanawiam się przede wszystkim nad wymianą 2 pinowego czujnika temp. na ECU.

Edited by erixon

Share this post


Link to post
Share on other sites

węzyki podciśnienia sprawdzałeś tylko przy przepustnicy czy również ten co umocowany jest na obudowie filtra powietrza?? mi raz się wysunął i miałem własnie takie objawy jak ty plus trzęsienie budą

Share this post


Link to post
Share on other sites

Sprawdziłem wszystkie wężyki i po Twoim poście ponownie. Wszystko wygląda tam ok niestety. :/

Share this post


Link to post
Share on other sites

trzeba by poczekać na opinię mądrych głów, ale możliwa opcją jest że padł silniczek krokowy zintegrowany z przepustnicą. Najszybciej byłoby podmienić na chwilę od kogoś i sprawdzić.

Share this post


Link to post
Share on other sites

Robiłeś adaptację przepustnicy po czyszczeniu ?

Share this post


Link to post
Share on other sites

Co masz na myśli? Uruchomienie zapłonu na 15 sekund przy temp. roboczej silnika czy jazdę ~30 km i doba czekania, żeby przystosował się do nowych warunków? Obie te czynności wykonywałem, jeśli jest jeszcze jakaś wersja, to będę wdzięczny za poradę.

Co do podmiany przepustnicy, niestety nie mam nikogo w pobliżu z x18xe1

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Edited by erixon

Share this post


Link to post
Share on other sites

Odgrzewam stary temat, ale problem rozwiązany. Powodem okazał się wywiercony otwór na górnej części obudowy filtra powietrza. Skąd się wziął i po co nie mam pojęcia, bo ja na pewno tego nie zrobiłem. W każdym razie po nagrzaniu silnika i uruchomieniu wentylatora zasysał gorące powietrze z komory i falowało sobie dość mocno. Po zaślepieniu otworu wszystko chodzi idealnie.

Dzięki wszystkim za chęci i pomoc.

Pozdrawiam

Adrian

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...