Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

marcinkoz1

przerywanie przy przyspieszaniu

Polecane posty

Witam

Mam problem z moją nieszczęsną Vectrą i postanowiłem zasiegnąc porady

Mianowicie silnik to 1.6 16v vectra po lifcie.

Objaw to dławienie sie silnika brak mocy przy przyspieszaniu .

Na wolnych obrotach pracuje równo po wyczyszczeniu EGR przez mechanika (był błąd) po paru minutach jazdy spowrotem to samo

wymienione świece

NIe mam pojecia co to może byc a niechciałbym zeby wymieniono mi połowe silnika za 6 razem trafiając w usterke

Tak na moje doświadczenie przypomina mi to jak jezdziłem maluchami i innej maści wechikułami to wygląda mi to na filtr paliwa ale to tylko moje odczucie

Ja wszelkie sugestie co to moze jeszcze byc byłbym bardzo wdzieczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jaki stan kabli i swiecy ?

wymieniales w ogole ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A masz jakieś błedy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzisiaj świece wymienione jak z kablami to nie mam pojecia (godzine temu odebrałem od mechanika )

Nawiasem mówiąc to nie wiem czy są tam kable bo podobno może być tam jakaś listwa z cewką w środku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam kolego

Dzisiaj ja zgłosiłem podpbny problem.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Poradziłeś już sobie z usterką ?

Wicker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzisiaj jestem po wizycie u mechanika -diagnoza najprawdopodobniej komputer silnika

Podobno to dośc czesta przypadłość w tych silnikach -miał ktoś podobne doświadczenia

Co lepiej zrobic szukać kompletu czyli ECU+IMMO+pestka czy moze da rade kupic sam sterownik reszte jakoś powiązać ze sobą

Naprawde nie ma nikogo kto moze sie wypowiedzieć na ten temat

Niewiem jak sie do tego zabrać bo mechanik mówi ze koszt to 1000zł za cały komplet

A koszt samego sterownika to coś około 200zł tylko ze niewiem czy ktoś da rade to sparować wszystko razem

Edytowano przez marcinkoz1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Świeci się kontrolka silnika? Błędy były sczytane? Jeśli tak to jakie one były? Jeśli mechanik upiera się przy sterowniku to ja wcześniej bym jeszcze sprawdził kable które idą do niego bo kilka razy już spotkałem się z przypadkiem że "winny był sterownik silnika" a później okazywało się że wystarczyło tylko jeden kabel wymienić który czasami nie łączył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Problemów ciąg dalszy

ECU u mnie mechanik dał do naprawy i jakiś czas temu odebrałem auto i technicznie ok wszystko chodzi autko jedzie bez szarpania tak około tygodnia

wczoraj po wizycie na stacji benzynowej moim oczom ukazuje sie magiczna lampka check engine po czym gaśnie ,Dziś to samo pare kilometrów i lampka swieci raz sama zgaśnie raz świeci sie do ponownego uruchomienia silnika.I tu dylemat co moze byc przyczyną skoro autko juz jedzie normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zczytać blędy i dowiedziec się dlaczego świeci

Edytowano przez luis58

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam podobny problem...

rowniez 1.6 16v, tydzien temu po rozgrzaniu silnika nie mialem mocy... mechanik wymienil mi swiecie bo mialy przepiecie jakies + cewka... po tej wymianie chodzil jak szalony... jednak po tygodniu (dlugi weekend i 700~km najechane) podczas jazdy zaczal mi zwalniac w gazie, na benzynie sie podlawil i przeszlo, pojechalem na cpn, po zgaszeniu mial problem z odpaleniem, na wolnych chodzil ok, ale dawajac gazu gasla mi... oddalem ja narazie do mechanika z reklamacja, jutro powinien mi dac znac co jest problemem, gdy tylko bede cos wiedzial napisze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam podobny problem :Vectra B 1.6 16V 1999r na gazie po odpaleniu i przejściu na gaz na wszystkich biegach w zakresie do ok.2000obr przerywa ,po wejściu na wyższe obroty jest ok.Zjawisko nie jest systematyczne.Wymieniłem świece,filtr powietrza i byłem na regulacji u gazownika a oprócz tego na diagnostyce sterowników wyszły następujące błędy:P0200;P1405;P0170;P0105.

Co robić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Błedy były zczytane wyszły EGR/czujnik wału korbowego /czujnik rorządu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przeplywke sprawdzic/podmienic jak nie pomoze.

Edytowano przez Dan_LDZ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

1.6 16v nie ma przepływki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No nie ma ale ty nie masz w opisie jak masz silnik - uzupełnii profil o typ techniczny silnika.

EDIT:

Sory jeszcze raz przeczytalem i jest w pierwszym poscie napisane ale warto to napisac takze w profilu. Nic nie zaszkodzi, nawet pomoże

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edytowano przez Dan_LDZ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam Panowie.

Mam Vectre B 2,0 DTI i dziś jak jechałam to nagle zapalił mi sie check i auto nie miało mocy zeby przyśpieszyć(pedał w podłodze a ono w miejscu) nagle zgasła i było ok po chwili znów sie zapaliła i to samo. Poprosze Was o pomoc co może być. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie

Problemów z Vectrą ciąg dalszy mianowicie z zpalającą sie kontloką check

Tak jak wczesniej pisałem po naprawie sterownika silnika problem z przerywaniem ustapił lecz pozostał problem z chekiem

Opisze w punktach co jak myśle ze bedzie łatwiej

1-temperatura otoczenia około 3 stopni celsjusza odpalam rano auto jade 14 kilometrów zero problemu gasze silnik na pare minut zapalam i po około 30-60 sekundach zapala sie check na około 1min gaśnie i juz sie nie zaswieca

2-temp otoczenia powyżej 6-7 stopni rano odpalam jade znowu 14 kilometrów zero lampki gasze i sytuacja sie powtarza z tym ze juz nie zgaśnie

3 temp poniżej -5 około -zero checków

Po naprawie kompa byłem u mechanika i sprawdzał błedy wyszły egr,czujnik połozenia wału i rozrządu

ostatnio oddałem auto spowrotem poczyszczone były styki kompa

i ostatnio wyskoczył tylko EGR

I teraz moje pytanie czy zawór jest mocno związany z temperaturą czy może to dalej sterownik uszkodzony za który juz płaciłem

Dzieki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Problemów z Vectrą ciag dalszy

Autko mam właśnie u mechanika i dłubie przy niej w temacie tego samego problemu (inny mechanik)

Okazało się ze jak teraz znowu robi sie ciepło problem powraca mało tego ten mechanik oznajmił mi ze sterownik nie był naprawiany także poprzedni mnie oszukał

Ten z kolei wymienił cewke ale problem jest dalej ten sam

Błedy to podobno tylko EGR ale podmienił na inny i dalej to samo

Rece opadają macie jakieś sugestie w związku z tym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam!Z tego co wyczytałem to mam podobny problem z moją vectrą b.Z tym ,że u mnie nie wyskakują żadne kody błędów silnika.Ja się przymierzam do zaślepienia zaworu egr.Zaślepki znajdziesz na allegro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To nie EGR (najprawdopodobniej) godzine temu odebrałem auto została wymieniona cewka i jakieś przerwy na kablach były

Póki co objaw ustąpił ale zobacze za pare dni i dam znać jakby co

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U was ta usterka również nasila się przy wyższych temperaturach bo ja tak miałem,mechanik też mi mówił że to będzie wina albo cewki albo komputera,cewkę wymieniłem jakieś trzy tygodnie temu i nie mam jak jej sprawdzic bo temperatura 0 albo poniżej raz po wymianie tej cewki powtórzyły się objawy ale po chwili przeszły,teraz przez dwa tygodnie nic ,ale boję się że jak się trochę ociepli to problem może powrucic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Do Marek33-Gdzie w silniku znajdę tą cewkę którą wymieniłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie samochód zaczął przerywać gdy miałem lewe powietrze... Dochodziło dokładnie przy przepustnicy... Rura która wchodzi na przepustnicę była troszkę zdeformowana i tak się działo... Może w innym miejscu masz taki ubytek. Zacząłbym od sprawdzenia tego

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A co konkretnie było z tą instalacją miałeś popękane przewody jak tak to w którym miejscu i które to były konkretnie przewody ,dobrze by było wiedziec na przyszłośc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co do kabli to chodzi o te które dochodzą własnie do cewki wyglądały na to ze ok ale miały takie przełamania w środku

Zobacze jak sie bedzie auto sprawować jak sie ociepli ale narazie ok

Mi z poważniejszych naprawa pozostaje tylko moje przenoszące sie drgania do kabiny i na pedały które mnie irytuje

Narazie szukam mechanika który nie bedzie chciał mi wymieniać pół auta w związku z tym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×