Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

sdfsdf.jpg

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

traluś

Resetujący MID po wyłączeniu silnika

Recommended Posts

Witam wszystkich na forum. Mam problem ze swoim MIDEM resetuje mi się po wyłączeniu silnika dzieje mi się to od trzech miesięcy, czasami resetuje temperaturę na (-40) a było gorąco, paliwo albo na 0 albo na 1500 kl. godzinę na oo.oo a datę do początku produkcji. Czego to może być wina proszę o porady i z góry DZIĘKUJE

Share this post


Link to post
Share on other sites

Zbyt niskiego napięcia na aku, a to może się dziać z kilku przyczyn, rozrusznik może mieć wewnętrzne zwarcie, możesz mieć zużyty aku albo zaśniedziałe pkt masowe.

Ewentualnie może być to skutek jeżdzenia wcześniej na uszkodzonym alternatorze, mogłą się w nim elektronika posypać.

W pierwszej kolejności sprawdź napięcia, podczas postoju, podczas odpalenia oraz niech ktoś kręci a Ty mierz podczas rozruchu.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Najlepsze w tym jest to że tylko mi się tak dzieje jak gaszę silnik.

Share this post


Link to post
Share on other sites

To możesz mieć zwarcie na stacyjce.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ale dlaczego Żonie się to nigdy nie zdarzyło? Czy jestem na elektryzowany?

Edited by traluś

Share this post


Link to post
Share on other sites

Może żona delikatniej przekręca kluczyk

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Spróbuj powoli go przekręcić

Albo vectra Cię nie lubi

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ale ja próbowałem bardzo powoli przekręcać i to samo. Czy powinienem wymienić całą stacyjkę czy tylko jakąś część?

Share this post


Link to post
Share on other sites

Przyczyna może tkwić w kostce stacyjki którą warto wymienić. Topran już za 20zł w sklepie motoryzacyjnym, wiem bo sam mam do wymiany , ale nie ma czasu na to.

Share this post


Link to post
Share on other sites

Więc spróbuję jutro kupić i zamontować bo drażni mnie to ciągłe ustawianie MID-a

Please login or register to see this image.

/emoticons/default_dash.gif" alt=":dash:">

Witam nic nie dała wymiana elektrycznej kostki w stacyjce nadal się resetóje MID dodam jeszcze że po wyłączeniu auto nadal pracuje jak by chodziło na jednej świecy

Please login or register to see this image.

/emoticons/default_mysli.gif" alt=":mysli:">

Ale ta praca na jednym gaże występuje rzadko.

Share this post


Link to post
Share on other sites

Czyli jakby dalej dostawał napiecie na obwód cewki, więc sprawdź przekaźniki, podejrzewam że któryś się klei, jak masz możliwość to podmień z kimś ten różowy

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ja tak mialem po tym jak kupilem swoja vb, czasami spalania nie pokazywala albo inne dziwnostki sie dzialy. Powodem byla wtyczka przy midzie, nie wiem czy zasniedziala czy co, ale po jej wyjeciu i włożeniu dziala bez problemow.

Share this post


Link to post
Share on other sites

Różowy ale z którego miejsca z pod maski czy przy bezpiecznikach?

Share this post


Link to post
Share on other sites

Bezpośrednio nad sterownikiem ABS taka czarna skrzynka

Share this post


Link to post
Share on other sites

To ta koło aku?

Share this post


Link to post
Share on other sites

Nie, ta nad akumulatorem

zaznaczona czerwoną strzałką w tej poradzie

Share this post


Link to post
Share on other sites

Witam ponownie od tej wariacji mida nic się nie zmieniło wręcz przeciwnie wyskoczył komunikat Program i nie mogę go wykasować o co tu chodzi nie daje sobie z tym rady pomóżcie.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...