Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
dud1985

problem z parktronic

Polecane posty

problem polega na tym iż miałem delikatą stłuczke przy której ucierpiał jeden z czujników parkowania, został zabardzo przytulony do belki i zgniotło go. Nowy czujnik już posiadam ale problem jest taki iż wtyczka która wchodzi do czujnika została cała zgnieciona, pytanie gdzie taką wtyczke na trzy piny wejściowe dostane lub jak ona się nazywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wtyczke gdzie dostaniesz ? Szrot lub w dziale sprzedam na forum.. w ASO to zaproponują wiązkę z pod maski z 5 tys zł pewnie..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie:)

Jakiś czas temu przestały działać mi czujniki parkowania, a wyglądało to tak że jak wrzuciłem wsteczny lub włączyłem przyciskiem to zapalała się lampka na desce i było słychać taki pojedynczy dźwięk jak przy ruszaniu z otwartymi drzwiami ale czujniki nie działały.

Nie miałem czasu się tym zająć i poszukać, dzisiaj już się naprawiło samo, ale problem nadal mnie nurtuje. Teraz czujniki działają za każdym razem i zapala się lampka na przycisku ale nie pali się kontrolka na desce rozdzielczej.

Może ktoś się spotkał z podobnym problemem... Dziękuję za wszystkie odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kontrolka na desce zapala się tylko wtedy kiedy parktronic ma usterkę.

Przypuszczam, że któryś z czujników powoli pada.

Podłącz się pod kompa i zobacz jaki błąd miałeś.Pokarze Ci który czujnik wywołał błąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

któryś czujnik gnije i robi zwarcie już pewnie, podmieniaj czujniki wyjdzie który do wyautowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie jest podobna sytuacja. Troszkę popada i już nie ma wspomagacza parkowania. Dodam ze wszystkie czujniki zaizolowałem i włożyłem w termokurczke. Jak jest ciepło problem znika. Jakas rada???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Taka sama jak u kolegi.Podłącz pod kompa i zobacz która się sypie.

Miałem tak samo jak Ty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

.

Zazwyczaj padają czujniki zewnętrzne z tyłu z racji chlapiącej wody i błota spod kół.

Pomaga wypięcie czujników umycie i wysuszenie, dodatkowo nie zaszkodzi wyczyszcić przewody w wiązce a następnie odizolowanie całości folią termokurczliwą. Zaizolowałem tym czujniki wraz z przewodami tak z 0.5 metra i wyciąłem jedynie otworek na część roboczą czujnika. Po tym zabiegu problem znikł, ciekawe jak będzie zimą ale myślę że da radę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nic nie pomoże owijania/izolowanie zalanych czujników, nowy czujnik można tak zabezpieczyć, z czasem całkiem czujnik zdechnie od wody jeśli już teraz tak reaguje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Równierz nie polecam odizolowania zalanych czujników

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> , ale już po dokładnym osuszeniu ( 2 dni na grzejniku) i owszem. Od tego czasu po deszczu nie miałem żadnego problemu a wcześniej wystarczała krótka wizyta w myjni i był zonk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego tej wiazki poszukaj na allegro ja 3 dni temu kupilem takana allegro bo wlasnie potrzebowalem pod jedna kostke .

Generalnie zaplacilem duzo mniej niz link powyzej teraz tylko zastanawiam sie czy odcinac kostke i przylutowac czy wymienic cala wiazke :)Jesli wymienie jedna kostke to bede mial 3 takie na sprzedaz:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Potwierdzam czujnik który wariuje wysuszyłem i zapaćkałem sylikonem działa już rok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

skończyło się na tym że zakupiłem całą wiązke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×