Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
BEATyfikowany

Kluczyk centralnego

Polecane posty

Wiem, że temat był już wałkowany i jest wyróżniony lecz nie znalazłem odpowiedzi na mój problem, otóż zlutowałem na nowo kluczyk centralnego zamka (nie otwierał i nie zamykał drzwi) w środku był całkowicie odlutowany ten plastik od płytku co jest bateria w nim osadzona. Miernikiem sprawdziłem czy wszedzie jest napiecie z baterii (przyciski itd...) i wszystko jest ok. Teraz z kluczyka normalnie otwieram samochód lecz nie mogę zamknąć. Próbowałem programować tak jak niektórzy pisali na kilka sposobów czyli:

- przekręcic kluczyk na zapłon i nacisnąć przycisk zamykania drzwi i trzymac kilka sekund

- trzymając przycisk zamykania drzwi przekrecic na zapłon i trzymac kilka sekund

- przekrecic na zapłon i kilkukrotnie przyciskac p.z..d.

Przy zamknietych drzwiach wszystko co wyzej wymienione próbowałem także i nic sie nie działo. Teraz pytanie co dalej zrobic, zeby to naprawic. Wszystkie bezpieczniki są ok, jak by ktorys padł to raczej by nie otwierało mi drzwi (?) jak sie nie myle to bezp. nr. 11. Czy da sie to zaprogramowac Opel Scannerem jakos ? Chociaz mi nie laczy sie po wybraniu opcji z "centralnym zamkiem" próbowałem także wybierając roczniki 99-00'.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

skoro lutowales i dziala w jedna strone to programowanie komputerem nic nie da

kluczyk sie po prostu juz nie nadaje do dalszej reanimacji

czasem tak bywa niestety i trzeba zakupic nowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wyczytalem gdzies, że kluczyk przestaje otwierac lub zamykac drzwi jesli sie mostkuje kable w kostce iso do radia. I nalezy zamienic kabel zolty z czerwonym i powinno byc ok. Czy to moze byc prawdą ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

wierutna bzdura

brak jakichkolwiek połaczeń instalacji radia i centralnego

co do problemu mógł paśc mikroprzełacznik

albo jak pisze gawlak -kluczyk zakończył żywot

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na forum bylo kilka razy ze po montazu radia LG

jakies cyrki sie dzialy z centralem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

No wlasnie, a dzieje sie tak dlatego, że ciągle jest napiecie w radiu jesli ktos sobie podlaczył tak by radio działało bez kluczyka i centralka dlatego może nie działać bo jest te napięcie. Jutro zerkne u siebie i dam znać czy to było przyczyną. Odłącze całkiem radio i dam znac co i jak. Jesli to nie spisze się to posłucha "gawlak'a" i trzeba bedzie kupic nowy kluczyk centralnego. Wiadomo jakie koszta są i gdzie mozna kupic ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Nowy to jedynie w ASO. A używkę to albo w dziale "Giełda" na forum, albo na allegro. Czasem można trafić używkę w dobrym stanie, a wtedy tylko programujesz i działa dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a masz radio LG ze sie czepiasz tych kabli od radia ??

napisalem ze tylko z tymi byl problem po montazu

a o kluczu/pilocie pisalismy juz nie wiem ile razy

Edytowano przez gawlak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie mam radia LG lecz wyczytalem na forum, ze przy innych markach radii tak samo sie dzialo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie pamietam zeby przy innych tez tak sie dzialo

sam montuje inne od samego poczatku uzytkowania opli i w zadnym tak sie nie dzialo

a bylo ich juz kilka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×