Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
BEATyfikowany

Kluczyk centralnego

Recommended Posts

Wiem, że temat był już wałkowany i jest wyróżniony lecz nie znalazłem odpowiedzi na mój problem, otóż zlutowałem na nowo kluczyk centralnego zamka (nie otwierał i nie zamykał drzwi) w środku był całkowicie odlutowany ten plastik od płytku co jest bateria w nim osadzona. Miernikiem sprawdziłem czy wszedzie jest napiecie z baterii (przyciski itd...) i wszystko jest ok. Teraz z kluczyka normalnie otwieram samochód lecz nie mogę zamknąć. Próbowałem programować tak jak niektórzy pisali na kilka sposobów czyli:

- przekręcic kluczyk na zapłon i nacisnąć przycisk zamykania drzwi i trzymac kilka sekund

- trzymając przycisk zamykania drzwi przekrecic na zapłon i trzymac kilka sekund

- przekrecic na zapłon i kilkukrotnie przyciskac p.z..d.

Przy zamknietych drzwiach wszystko co wyzej wymienione próbowałem także i nic sie nie działo. Teraz pytanie co dalej zrobic, zeby to naprawic. Wszystkie bezpieczniki są ok, jak by ktorys padł to raczej by nie otwierało mi drzwi (?) jak sie nie myle to bezp. nr. 11. Czy da sie to zaprogramowac Opel Scannerem jakos ? Chociaz mi nie laczy sie po wybraniu opcji z "centralnym zamkiem" próbowałem także wybierając roczniki 99-00'.

Pozdrawiam.

Share this post


Link to post
Share on other sites

skoro lutowales i dziala w jedna strone to programowanie komputerem nic nie da

kluczyk sie po prostu juz nie nadaje do dalszej reanimacji

czasem tak bywa niestety i trzeba zakupic nowy

Share this post


Link to post
Share on other sites

Wyczytalem gdzies, że kluczyk przestaje otwierac lub zamykac drzwi jesli sie mostkuje kable w kostce iso do radia. I nalezy zamienic kabel zolty z czerwonym i powinno byc ok. Czy to moze byc prawdą ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

wierutna bzdura

brak jakichkolwiek połaczeń instalacji radia i centralnego

co do problemu mógł paśc mikroprzełacznik

albo jak pisze gawlak -kluczyk zakończył żywot

Share this post


Link to post
Share on other sites

na forum bylo kilka razy ze po montazu radia LG

jakies cyrki sie dzialy z centralem

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No wlasnie, a dzieje sie tak dlatego, że ciągle jest napiecie w radiu jesli ktos sobie podlaczył tak by radio działało bez kluczyka i centralka dlatego może nie działać bo jest te napięcie. Jutro zerkne u siebie i dam znać czy to było przyczyną. Odłącze całkiem radio i dam znac co i jak. Jesli to nie spisze się to posłucha "gawlak'a" i trzeba bedzie kupic nowy kluczyk centralnego. Wiadomo jakie koszta są i gdzie mozna kupic ?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Nowy to jedynie w ASO. A używkę to albo w dziale "Giełda" na forum, albo na allegro. Czasem można trafić używkę w dobrym stanie, a wtedy tylko programujesz i działa dalej.

Share this post


Link to post
Share on other sites

a masz radio LG ze sie czepiasz tych kabli od radia ??

napisalem ze tylko z tymi byl problem po montazu

a o kluczu/pilocie pisalismy juz nie wiem ile razy

Edited by gawlak

Share this post


Link to post
Share on other sites

Nie mam radia LG lecz wyczytalem na forum, ze przy innych markach radii tak samo sie dzialo.

Share this post


Link to post
Share on other sites

nie pamietam zeby przy innych tez tak sie dzialo

sam montuje inne od samego poczatku uzytkowania opli i w zadnym tak sie nie dzialo

a bylo ich juz kilka

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...