Jump to content
XXX ZLOT

NOWY TEMAT - NOWY OŚRODEK

ZAPRASZAMY DO REZERWACJI

https://forum.vectraklub.pl/forum/329-xxx-zlot-vkp-20-23062019/

 

 

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
rafdaw

Brak światła mijania

Recommended Posts

Witam.

W mojej Vectrze 2000r 2.0 DTI zniknęło lewe światło mijnia. Prawe jest, pozostałe światła są (oprócz światłka w drzwiach od kierowcy jak się drzwi otworzy, ale to raczej żarówka, bo prąd dochodzi). Sprawdzałem miernikiem, to po przekręceniu przełącznika świateł do kostki od światła nie dochodzi prąd, idąc dalej do bezpiecznika od lewego światła mijania także prąd nie dochodzi. W prawym mijania i jego bezpieczniku prąt jest ok 12,5V. Dodam że jakiś tydzień temu przestało mi działać radio (jeszcze oryginalne oplowskie-nie wiem czy to ma związek). Proszę o pomoc

Share this post


Link to post
Share on other sites

Na pewno patrzysz na właściwy bezpiecznik →

Please login or register to see this link.

Jeśli na jednym jest to i na drugim powinno być napięcie bo są połączone ze sobą równolegle. Chyba, że gdzieś na kablach masz przerwę.

Edited by simeone

Share this post


Link to post
Share on other sites

na pewno. 6 i 24 jeden jest pod drugim

poprawka. prąd dochodzi do obu bezpieczników wiec zanika gdzieś na drodze od bezpieczników do kostki, tylko gdzie?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Następne w kolejności jest złącze x2 (niebieskie przy lewej nodze kierowcy pod plastikową osłoną).

Dla lewego światła mijania będzie to pin nr 2, dla prawego pin 4

Please login or register to see this image.

x2.jpg

Share this post


Link to post
Share on other sites

Witam, ten sam problem tylko reflektor prawy, podmienione zarowki, bezpieczniki sprawne ale dla pewnosci podmienilem. napiecie na bezpieczniku jest ale brak w kostce przy reflektorze. na zlaczu x2 niebieskim na pinie 2 i 4 brak napiecia. co dalej ? prosze o porade.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

X2 pin 2 – reflektor lewy

X2 pin 4 – reflektor prawy.

Skoro piszesz, że na obu pinach 2 i 4 brak napięcia, to nie może świecić lewy a prawy nie.

Oba nie powinny świecić.

Sprawdź to jeszcze raz.

Share this post


Link to post
Share on other sites

Przepraszam za ten blad, pomiary prowadzilem przed 3 zmiana z latarka oraz pospiech zrobil swoje. Otoz dzis rano rozebralem pol oslon w aucie by sprawdzic wiazki oraz tablice bezpiecznikow. po pomiarach miernikiem doszedlem do wniosku iz napiecie dochodzi do reflektora i tam tkwi diabel. przewod żolty odpowiadajacy za zasilanie swiatla mijania ma napiecie jednak w styku z zarowka nie ma go. czyszczenie sniedzi nie pomoglo zatem wymiana reflektora ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...