Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
rafdaw

Brak światła mijania

Polecane posty

Witam.

W mojej Vectrze 2000r 2.0 DTI zniknęło lewe światło mijnia. Prawe jest, pozostałe światła są (oprócz światłka w drzwiach od kierowcy jak się drzwi otworzy, ale to raczej żarówka, bo prąd dochodzi). Sprawdzałem miernikiem, to po przekręceniu przełącznika świateł do kostki od światła nie dochodzi prąd, idąc dalej do bezpiecznika od lewego światła mijania także prąd nie dochodzi. W prawym mijania i jego bezpieczniku prąt jest ok 12,5V. Dodam że jakiś tydzień temu przestało mi działać radio (jeszcze oryginalne oplowskie-nie wiem czy to ma związek). Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na pewno patrzysz na właściwy bezpiecznik →

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Jeśli na jednym jest to i na drugim powinno być napięcie bo są połączone ze sobą równolegle. Chyba, że gdzieś na kablach masz przerwę.

Edytowano przez simeone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na pewno. 6 i 24 jeden jest pod drugim

poprawka. prąd dochodzi do obu bezpieczników wiec zanika gdzieś na drodze od bezpieczników do kostki, tylko gdzie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Następne w kolejności jest złącze x2 (niebieskie przy lewej nodze kierowcy pod plastikową osłoną).

Dla lewego światła mijania będzie to pin nr 2, dla prawego pin 4

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

x2.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam, ten sam problem tylko reflektor prawy, podmienione zarowki, bezpieczniki sprawne ale dla pewnosci podmienilem. napiecie na bezpieczniku jest ale brak w kostce przy reflektorze. na zlaczu x2 niebieskim na pinie 2 i 4 brak napiecia. co dalej ? prosze o porade.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

X2 pin 2 – reflektor lewy

X2 pin 4 – reflektor prawy.

Skoro piszesz, że na obu pinach 2 i 4 brak napięcia, to nie może świecić lewy a prawy nie.

Oba nie powinny świecić.

Sprawdź to jeszcze raz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przepraszam za ten blad, pomiary prowadzilem przed 3 zmiana z latarka oraz pospiech zrobil swoje. Otoz dzis rano rozebralem pol oslon w aucie by sprawdzic wiazki oraz tablice bezpiecznikow. po pomiarach miernikiem doszedlem do wniosku iz napiecie dochodzi do reflektora i tam tkwi diabel. przewod żolty odpowiadajacy za zasilanie swiatla mijania ma napiecie jednak w styku z zarowka nie ma go. czyszczenie sniedzi nie pomoglo zatem wymiana reflektora ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×