Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
pietrovek

odpowietrzenie układu po pełnym zlaniu płynu

Polecane posty

Witam!

Niestety moje zaciski z przodu wymagają regeneracji, więc musiałem odkręcić oba...niestety mimo zabezpieczenia wężyków płyn całkowicie mi wyleciał z układu - w zbiorniczku sucho (jedne szczypce zaciskające niestety w jakiś sposób w nocy się odpięły).

Gdzieś czytałem że jeśli poziom płynu hamulcowego spadnie poniżej minimum w zbiorniczku - pompa abs się zapowietrza i jedynym sposobem jest zawleczenie autka do ASO gdzie maja urządzenie do odpowietrzenia.

Martwię się też o sprzęgło - w końcu zasilane jest też z tego samego zbiorniczka.

Jak teraz odpowietrzyć układ - czy muszę też odpowietrzać sprzęgło? Czy faktycznie muszę zawlec auto do ASO żeby odpowietrzyli ABS?

Pozdrawiam,

Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to cos zle slyszales

a odpowietrzanie opisywano juz na forum wiele razy

odpowietrz hamulce i zobaczysz czy sprzeglo tez potrzeba

wiele razy zmienialem caly plyn hamulcowy i sprzegla nie ruszalem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wyczytałem to w Sam naprawiam Vectra B

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> jest tam zapis:

odpowietrzanie.png

stąd moje pytanie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> czyli gdzieś dzwonili ale nie wiedziałem w którym kościele...dobra - odpowietrzę hamulce i zobaczę, a sprzęgło sprawdzę czy się ślizga czy nie i też ew. odpowietrzę - tylko gdzie w V6 szukać odpowietrznika sprzęgła i jak je poprawnie odpowietrzyć?

----

Edit, znalazłem jak się odpowietrza...

Edytowano przez pietrovek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

skrzynia biegow wiesz gdzie jest

to na jej gorze jest wezyk i zaworek do odpowietrzania

btw ze sprzeglem to nie jest tak hop siup

lepiej robic to za pomoca urzadzenia do odpowietrzania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no i trochę nieciekawych wieści z placu boju - sprzęgło chodzi normalnie - ufff...

ale...wymieniłem tarcze+klocki do tego zregenerowałem zaciski (komplet gumek), odpowietrzyłem wszystkie 4-ry koła... i niestety nadal mogę dobić pedał do końca - niby autko hamuje, abs działa, koła pulsacyjne się blokują.

Niestety pedał jest dość "miękki" i nisko bierze... co może być przyczyną - serwo? ktoś miał podobny problem? jakieś sugestie? bo powoli zaczynam załamywać ręce...

Edytowano przez pietrovek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to moze napisz jak odpowietrzales uklad

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

najpierw przód... przeźroczysta rurka odkręciłem odpowietrznik przy jednym kole - pompowałem aż w wężyku przestaną pojawiać się bąble - później podczas wciskania pedału zakręciłem odpowietrznik, kilka razy pod pompowałem, znów odkręciłem (na wciśniętym pedale, jak stwardniał) i "trochę" wyleciało (bez powietrza) i znów zakręciłem.

to samo z drugiej strony... a później tył...

oczywiście cały czas kontrolując i dolewając płynu do zbiorniczka...

czyli wydaje mi się wszystko w porządku?

operację powtórzę jeszcze raz...na dniach...tym razem zacznę od tyłu...może pomoże...jak nie to spróbuję wymienić pompę...

dodam tylko:

na wyłączonym silniku pedału nie da się wbić do końca - pompowanie - skutkuje coraz bardziej twardym pedałem, którego nie idzie wcisnąć dalej, długie przyłożenie siły na pedał też nie powoduje jego opadania (czyli chyba prawidłowo), uruchomię silnik pedał idzie w dół - robi się miękko i pedał wpada do końca, pompowanie powoduje że pedał odrobinę twardnieje i dopiero na upartego wcisnę go do deski...długotrwałe przyłożenie siły na pedał skutkuje lekkim jego wpadaniem coraz dalej...

odpowietrzyłem jeszcze raz...cóż...bardzo słabo wyczuwalna poprawa...bo i powietrza nie było...

postaram się wymienić lub zregenerować pompę - może to pomoże....

Edytowano przez pietrovek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1.odpowietrza sie na zgaszonym silniku

2.robisz to z kims do pomocy czy sam ??

jak sam to czy dobrze blokujesz pedal hamulca ??

3.nigdy przenigdy nie pompuje sie do czasu az zleci powietrze z odkreconym zaworkiem

zawsze odpowietrza sie luzujac zaworek

jesli pompujesz na otwartym to uklad sie zapowietrza za kazdym razem jak pedal wraca do gory

czyli po krotce mowiac

silnik zgaszony

pompujesz pedal kilka razy

ostatni raz zostaje wcisniety na maxa

szybko odkrecasz i zakrecasz zaworek

i tak do skutku

po odpaleniu silnika pedal ma delikatnie wpasc glebiej

nie do samego konca oczywiscie

ale wyczuwalnie ma isc lzej i dalej niz na zgaszonym

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To ja bym radził a byś sprawdził jak masz te zawleczki ( drut trzymający klocek) założony na jarzmo hamulca, gdyż jeżeli założyłeś źle ten drucik to nigdy nie odpowietrzysz dobrze hamulców bo on strasznie preży. Spotkałem się z przypadkiem gdzie była właśnie taka wtopa i 4 godziny odpowietrzania prawidłowego nic nie dały. W poradzie na głównej masz zdjęcie jak sprezynka ma być załozona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a czy można odpowietrzyć nie poprzez odpowietrznik, tylko przez przewód?

koło TL, urwałem łeb odpowietrznika, odkręcić przewodu sztywnego od zacisku się nie da (bo zapieczony), tylko na łączeniu sztywnego z elastycznym (jakieś 30 cm od zacisku)????

mówią że więcej pier...nia, ale też mozna...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pomysl chwile

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

jak odpowietrzysz zacisk przez wezyk przed nim

urwany odpowietrznik wykrecic (da sie - sa do tego odpowiednie narzedzia ) i wkrecic nowy

a jak sie nie da to wymiana zacisku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tzn pytanie było czy mogę "odpowietrzyć" (w cudzysłowiu). A odpowietrznika juz nie dam rady wykręcić bo... nie dam rady...

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Paweł, powiedz mi wkońcu jak z tym ABSem, czy od tyłu się odpowietrza, czy jednak odwrotnie tj. od przodu... Bo w Sam Naprawiam jest że tak samo jak w aucie bez ABSu

Edytowano przez maro_

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja odpowietrzam od tylu

odpowietrzalem od przodu i nie bylo roznicy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

kup zacisk i wymien

roboty na pol godziny moze mniej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

tez kiedys ulamalem odpowietrznik

na szczescie mialem drugie auto pod reka to wymienilem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

1. czy tłoczki w zacisku powinny wchodzić/wychodzić lekko, bez problemu palcami???\

bo ja muszę je poruszać siłą conajmniej kilkudziesięciu kg...

2. czy ta pompa absu wkońcu pada czy nie po całkowitym spier... niu płynu hamulcowego??\

u mnie przypadek że pedał miekki, wchodzi do dna, a koła hamują tylko 3 oprócz TL przy którym grzebaliśmy.

skoro na tych 3 kołach słyszę terkotanie (ABS) podczas 'hamowania' tzn że ABS ok?? mimo że pedał miękki....??

dziękuję PAWEŁ za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powinny w miare lekko chodzic

wiec dobrze rozebrac wszystkie przeczyscic i wymienic gumki

czy pompa padnie bez plynu ??

nie powinna

ale z nimi roznie bywa w vectrach

sporo tematow o problemach z nimi na forum

jak terkocze przy hamowaniu to znaczy ze dziala

inaczej kontrolka by walila po galach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×