Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Bartek19001

Za co odpowieda ?

Polecane posty

Witam mam taki problem poniewaz dzisiaj znalazłem dzisiaj odłaczana wsówke która zaznaczyłem na czerwono od czego jest to jest ponieważ ostatnio samochód dziwnie działa i chciał bym sie dowiedzieć od czego to jest i czym to steruje

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Edytowano przez Bartek19001

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Domyślam się, że to X16XEL przedliftowy ?

Nie wiem czy o tą wtyczkę Ci chodzi bo mizernie zdjęcie ( za daleko), ale najprawdopodobniej to zawór elektromagnetyczny z podciśnieniem, do sterowania pompą powietrza wtórnego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak to jest ten silnik znalazłem takie zdiecie wiec dodałem bym musiał pojechać do kolegi i zrobić zdiecie z bliska ale powiedz mi czy moze być to przyczyna ze samochód wchodzi na wysokie obroty a i tak przyspiesza powoli ? tak jak by sie slizgało sprzegło ?

Zrobiłem jeszcze 2 dodatkowe zdiecia może one pozwola lepiej ocenić co to jest

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

pewnie ślizga sie sprzegło

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprzegło sie nie ślizga zostało sprawdzone na wszystkie sposoby i sprzegło jest dobre

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jest zawór do odpowietrzania zbiornika paliwa.

Musisz go podłączyć, inaczej odpowietrzanie zbiornika nie działa.

Jak silnik wkręca się na obroty a auto nie przyspiesza to raczej wina ślizgającego się sprzęgła

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kurcze ale sprzegło sprawdziłem w każdy jeden sposób czy tak jak przeczytałem na forum żeby wrzucić 3 czy wyszy bieg zacisnąć ręczny dać jej dwatysiace obrotów spuścić sprzęgło i zobaczyć czy gaśnie i samochód zwyczajnie gaśnie . Pojechaliśmy do mechanika i powiedział zeby jeszcze zobaczyć czy jedynke żeby wbić trzeba mocno wciskac pedał sprzęgła ale nie da się wbić zwyczajnie nie trzeba do konca pedał wciskać w podłogę wic powiedziano mi żeby wziaść 2 auto na hol i zobaczyć czy ruszy na 1 i czy na reszcie biegów będzie Ciągła i daje rade nawet juz dla pewności ruszyłem z 1 na samym sprzegle i zwyczjnie pojechała powoli bo powoli bo jednak ma obciazenie ale poszła i jak by to było sprzegło to by śmierdziało bo by się przypalało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

A na pewno tak jest ?

Może po prostu nie ma mocy ?

Podłącz ten zaworek i zobacz czy coś się zmieni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pojechałem do mechanika z tym autem zacisnoł reczny wbił 1 gaz do dechy i zaczoł piłować samochód ok sprzegło sie slizgalo sprzegło sie niestety spaliło do konca

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> zjebałem go troche za nieumiejetność sprawdzania tego sprzegła idiota odpyskował i powiedział ze sprzegło do wymieny wkurzyłem się bo to nie moje auto ale dałem sobie spokój nie będe przecież go bił za to ale pojechałem do 2 mechanika żeby wrzucił ja na komputer i co się okazało pompa się przestawiła i niedociskała sprzegła a mechanik niestety dopalił je do zera przez swoja nieumiejetność

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> jutro do niego jadę z kumplem i będzie robił sprzegło na własny koszt a jak pan psełdo mechanik niebedzie chciał to niestety ale auto zaprowadzę do serwisu opla oni zrobia a ten pan bedzie miał sprawe cywilną trzeba takich tępić

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a spalone sprzęgło miałeś jak przyjechałeś a nie od jednego testu mechanika, który tylko to potwierdził

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Może się nie znam ale takiej bzdury już dawno nie słyszałem

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proponuje przenieść to do humoru

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_leze.gif" alt=":leze:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie autko nie jest moje tak powiedział mechanik widocznie jego zdaniem pompe sie ustawia i moim tez bo widziałem co było w komputerze a co do moich umiejetności to są napewno wieksze niż wasze ponieważ mialem idetyczne serducho jak i kolega a teraz posiadam i500 i serducho mojej viki przekładałem wlasnymi rękoma :)wiec mówcie co chcecie ja tylko stwierdzam fakt który powiedział mechanik i to nie byle jaki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro piszesz ze masz masz wieksze umiejetnosci od ludzi ktorzy na forum zawsze staraja sie w jakis sposob komus pomoc to po co pytasz o rady????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ponieważ nie jestem alfa i omega i wszyscy upierali się na przegło bo zywajnie tez bym tak powiedział ale dziwne było dlamnie to ze auto uciagneło moje auto

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

A i jeszcze coś jak pomuc to nie ma komu odpisywała jedna osoba zawsze a naśmiewać sie to jest zawsze dużo ludzi

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ale niestety to jest Polaka jaki premier taki naród i nie życzę zle mam nadzieje ze wam zawsze będzie wszystko na tak Powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciekawe o jaką pompę chodzi, pewnie pompka sprzęgła lub wysprzęglik. Ale ale, tam nie ma żadnego połączenia z elektryką, czysta hydraulika, więc pan mechanik robi Cię w balona.

EDIT: To, że przełożyłeś serducho własnymi rękoma, to nie znaczy, że wiesz co gdzie jak i dlaczego. Przełożyć, to nie jest sztuka, sztuka znaleźć przyczynę błędnej pracy urządzenia.

Edytowano przez pudeleQ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Coś ten mechanik koloryzuje. Naprawił - ok, ale po co kit ciśnie? Muszę mieć taki komputer jak on - założe sobie do roweru i jak mi łańcuch spadnie to mi checka wywali ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×