Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Lazialo85

Tylnie koło ciezko chodzi

Polecane posty

Dzisiaj podczas jazdy przy wolnej prędkości zaczołem słyszeć tak jak by tarcie w tylnich kołach myslalem ze koło trze o obudowe ale nie , a potem przy troszke szybszej prędkosci slychac piszczenie z tyłu dochodzące.

Po podniesieniu auta cieżko jest mi obrucic tylnie koło.

Czy to może być łożysko ??bo jakies 3 miesiące temu już miałem tam wymieniane łożysko ale wtedy objawy wywalonego łożysla były inne

Czy macie jakieś pomysły??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To moze byc wina ukladu hamulcowego.

Tloczek mogl sie zapiec, reczny mogl nie odbic, cos sie moglo rozsypac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a o hamulcu z tylu slyszal ??

moze by tak sprawdzic czy to nie jego wina

jak masz bebnowe to trzeba rozebrac

jak tarczo bebny to tez ale po sprawdzeniu czy tloczki odbijaja przy hamulcach tarczowych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Recznego raczej nie uzywam dopiero musze go naciągnąc ale wiem ze mam klocki do wymiany bo już sa dość starte to może byc tego przyczyna??jutro jak znajde chwilke czasu postaram sie rozebrać tył i zobacze co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

i co z tego ze nie uzywasz

mogl sie rozpasc w srodku ze starosci

a sprawdzic klocki i zaciski to 5 minut ze zdjeciem kola

nie wiem na co czekasz

az zablokuje kolo w najmniej odpowiednim momencie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jak to sprawdzic narazie autem i tak nie mam potrzeby jechac wiec jutro chce to sprawdzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najlepiej zdjąć koło i wepnchnąć klocki w stronę tłoczka. Koło powinno zacząć lekko się obracać. Możliwe że skorodował zacisk i klocek zaciął się w nim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzisiaj byłem przy aucie i wykluczyłem klocki hamulcowe gdyż poluzowałem je a koło dalej cieżko chodziło w momencie jak odkreciłem ta srubke od bebna to udało mi sie obrucic koło spokojnie ale jak zaś dokręciłem to znowu problem wrócił.

Ale niedałem rady odkręcić śrub od zacisków (jest tam troszke mało miejsca) bo chciałem ściągnać beben bo raczej to będą szczeki od recznego coś mi sie wydaje macie może jakiś sposób na te 2 sruby ??

Chciałem jeszcze poluzować reczny przez tą śrube co można regulować przez otwór w piaście ale też nieumiałem tego znaleść jto była chyba 5 sruba tylko niewiem jak ustawić piaste??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego dobre narzedzia i do roboty

jakl nie masz to do mechanika

masz w rozsypce reczny

btw o regulacji recznego juz pisano i sa fotki na forum

ja znalazlem to bez forum

wystarczy srubokret i latarka

widac przez otwory gdzie jest zebatka regulacji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czy da mi to coś??

ta regulacja czy jak to popuszcze to może szczeki rozejdą się??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi to wygląda na to że poszła któraś sprężynka i szczęka skręciła się i sklinowała bęben. Poluzowanie może coś da ale i tak szczęki trzeba wymienić. Jeśli będziesz kupował to odrazu z kompletem naprawczym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a skad mam wiedziec czy w srodku sie nie rozsypalo juz wszystko ??

nie powiem wiec czy to cos da

da jedynie to

ze moze bedzie latwiej zdjac tarcze

bo musisz to zrobic

gadanie ze miejsca malo do odkrecenia srub akurat do mnie nie dociera

robilem to w wielu vectrach i w kazdej jest wystarczajaca ilosc miejsca

podstawa to narzedzia kolego

jesli masz nieodpowiednie to sie nawet za to nie lap

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mi się kiedyś w zimie zablokowało koło z tyłu. Ręczny mimo że nie był używany zblokował szczęki. Było ciekawie, na szczęście droga była pusta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no wlasnie

miales szczescie ze bylo pusto

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W sobote robie drugie podejście wieć będe prubował jeszcze raz to zrobić jak dałem se rade z przodem to i ram radę z tyłem szczeki mam juz kupione tylko tak czękaja na wymiane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A kupiłeś zestaw naparawczy? U mnie pękł ten pręcik który dociąga szczękę do piasty i zrobiło się podobnie. Takie rzeczy nie robią się od zużycia szczęk ale jak rozbierzesz to będziesz wiedział. Miejsca jest tam dość dużo. Ja odkręcałem chyba zwykłą nasadką ale ze zwykłym pokrętłem bo grzechotka chyba nie wchodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ponownie sciągnołem dzisiaj tarcze i tak jak myślałem chaczył reczny to go troszke rozregulowałem i ponownie naciągnołem teraz juz jest troszke lepiej(z tego co widziałem to spreżyna jest oki i klocki reaguja na naciaganie i zwalnianie)

Jak sciągnołem tarcze to zauwarzyłem że tak na szerokość szczęk już są bebny troszke wyrobione (może 1-2 mm) szczeki dalej trą o te korytko i to powoduje odgłoś tarcia

czy to oznacza że tarczę już są do wymiany może??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pewnie od nowosci na tym zestawie popyla

ja bym jednak wymienil calosc

zima idzie wiec sprawny reczny sie moze przydac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A sprawdzałeś czy szczęki dolegają do piasty. Te sprężynki co dociągają je "do wewnętrz" dobrze trzymają. U mnie w jednej tarczy jest wyżłobione więcej niż 2mm i nic się nie blokuje. Blokowało się jak szczęka nie trzymała się odpowiednio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zauwarzyłem że blokowanie kół zaczyna się w momencie gdy się bęben nagrzeje jak jest ciepły to zaczyna chaczyć jak go sciągnołem to udało mi sie poluzować szczeki i je zaraz po tym rozszerzyć prubowałem je ręcznie wcisnąć , rozszerzyć ale sie nie dało zauwarzyłem też że całkowicie wytarł sie klocek hamulcowy ale ten od wewnatrz koła i to też musze zmienić na allegro wyczaiłem bardzo tani zestaw nie wiem czy się na niego nie szkusze

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

od tego sprzedawcy też kupiłem bardzo tanio jak wszyscy mówili piastę tylnią ,klocki sprężyny i amory narazie nie narzekam a mineło już prawie 8 miesięcy od wymiany i narazie wszystko oki

a te wyżłobienie to tak strzeliłem że 2 mm może być większe lub mniejsze nie mieżyłem tego narazie auto stoi i czeka do 10

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> na $$$

Edytowano przez Lazialo85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Twoja sprawa. Ja na hamulcach zbytnio nie oszczędzam. Jeśli zdziera ci bardzo nierówno klocki to trzeba zająć się tłoczkami. Nie wiem czy nie ma tylko na zdjęciu ale do szczęk nie widzę zabezpieczeń (takiej podkładki z podłużnym nacięciem, którą zakłada się na pręciki)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Temat rozwiazany wymieniłem klocki hamulcowe i juz nic nie trze:) ale urwał sie za to krzyżak który zabezpiecza szpiki od klocków a w drugim już niestety takiego krzyżaka nie bylo i jednej szpilki narazie przewiązałem drutem na prube czy coś nie trze i będe szukać takiego zestawu naprawczego

Nie wiecie ile coś takiego kosztuje w ASO

klocek co był wytarty tak bardzo to na tej osi co już nie było tej jednej szpliki i klocek był pod ukosem może to przez to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Raczej napewno przez to. W ten sposób się zacinał. Jeśli tego nie naprawisz to z drugim będzie to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzisiaj dzwoniłem do Aso i obliczyli mi te częśći na 74zł

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dash.gif" alt=":dash:"> :dash:

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dash.gif" alt=":dash:"> :dash:

Chyba zamówie zamiennik za 19zl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Te zamienniki sa ok, a w sumie to lepszy zestaw klockow ma w komplecie takie sprezynki i bolce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×