Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

hazell

[ROZWIĄZANE] 3.2 V6 - p0170 i p0173 - przepływ powietrza i spalanie na biegu jałowym

Polecane posty

Witam,

Miałbym prośbę do szanownych forumowiczów i właścicieli bolidu z silnikiem 3.2 V6 o podanie informacji - jakie jest prawidłowe spalanie chwilowe na biegu jałowym oraz jaki jest prawidłowy przepływ powietrza?

U mnie spalanie wynosi ok 2.1l/h.

Przepływ powietrza gdy silnik jest w trybie awaryjnym to ok 14kg/h, po skasowaniu błędów i wyjściu z trybu awaryjnego ok 19kg/h.

Próbuję namierzyć problem z błędami:

P0170 - Korekcja paliwa, wadliwe dzialanie (rzad 1)

(11) - Obecny

P0173 - Korekcja paliwa, wadliwe dzialanie (rzad 2)

(11) - Obecny

Błędy wyskakują po ok 60km. Po ich skasowaniu telepie silnikiem przez ok 30km, później jest już równo ale po kolejnych ok 30 pojawiają się błędy znów tryb awaryjny.

Na forum Omegi jest sporo opisów i wszystkie wskazują na przepływomierz, ew na lewe powietrze w dolocie.

Ew. gdyby ktoś znajdował się w okolicach Wawy lub na zachód (mieszkam w Grodzisku Maz.) chętnie podłączyłbym się op-comem i zmierzył tę wartość.

Za wszelkie info bardzo dziękuję.

Edytowano przez hazell

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie jest 1,1 - 1,2 l/h

Jak działa klima to około 1,3-1,4 l/h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dzięki wielkie, to jest coś

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> W porównaniu do mojego 2.1... tryb mieszany w tym momencie wychodzi mi 16.5...

Da radę sprawdzić jeszcze przepływ powietrza na przepływomierzu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie 1.0-1.2/h oczywiście gdy silnik rozgrzany.

z klimą między 1.3-1.4/h czasem 1.5

danych z przepływki nie podam bo nie mam opcoma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie też 1,1 - 1,2 l/h

masz gaz?

miałem taki problem ostatnio jak poczas jakiejś naprawy rozpięli mi wtyczkę od czujnika temperatury gazu...dokładnie takie same objawy i błędy, ale podczas jazdy na gazie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie,

Dzięki za odpowiedzi. Wynika z nich, że coś mam nieźle rozjechane... Gazu nie mam (jeszcze

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie na cieplym silniku 1.1-1.4 zalezne od klimy i obciazenia nawiewem i innymi co pobieraja prad.W zime jak jest chlodniej czsami jest ok 1.3 a w upalne dni 1.1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pytanie trochę z innej beczki - wymienialiście kiedyś przegub wewnętrzny? Czy taki sam jest do skrzyni manualnej i automatycznej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

od automatu jest inny.z tego co sprzedawcy mowia. ja szukalem to wiem ze pasuja od mocnych diesli od 3.0.wymienialem cala oske bo taniej bylo.ale i tak stary byl okej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Właśnie rozmawiałem z ASO - nie ma rozróżnienia automat, manual ani prawy lewy. W dodatku pasują od 1.9 cdti, 2.2 dti, 3.0 CDTI.

Co do przepływu powietrza - rozmawiałem z kolega z Bosch i w Z32SE w szczycie przepływ powietrza ma wynosić 18kg/h. U mnie na wolnych jest 19 więc albo op-com albo przepływka kłamie.

Zakupiłem używkę za 130 zeta, zobaczymy jaki będzie pomiar.

Witam,

Panowie, mam kolejną prośbę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Czy możecie sprawdzić czy słychać u Was syk powietrza (?) w okolicach między akumulatorem a silnikiem, blisko kolektora dolotowego?

Trzeba się schylić i zbliżyć tam ucho. U mnie syczy jakbym powietrze z dętki spuszczał... Na psikanie w te okolice sprayem do czyszczenia przepustnic silnik nie reaguje. Zanim rozbebeszę temat, chciałbym sprawdzić czy tam po prostu nie ma naturalnych tego typu szumów jak przepływ wody chłodniczej, powietrza w kolektorze etc.

Z góry dzięki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

P.S. moja przepływka jest ok. Wszystkie znaki na niebie i ziemi (w op-comie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ) wskazują na lewe powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

u mnie tam niczego nie słychać. Z tej strony masz w sumie tylko odmę. Skoro silnik łapie lewizne, to zrzucaj dolot i szukaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chodzi o to, że zrzuciłem już dolot, posprawdzałem wszystko a na koniec napompowałem dolot kompresorem. Niestety po napompowaniu syku nie słychać...

Spalanie na jałowym cały czas 2.8 do 3l/h, adaptacja od 14 do 25% na obu rzędach. Powoli zaczynam się poddawać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

WItam, może przyda się to, co prawda ja mam inny silnik niż ten w Vectrze, ale :

w moim zdarza się usterka uszczelki pod kolektorem dolotowym, wtedy łapie wolne powietrze. Podobno przez układ V, uszczelka jest nierówno dociskana i robi się jakiś wygniot. Weź wężyk gumowy taki jak do paliwa, lub gazu, wsadź do ucha jedną końcówkę, a drugę jeździsz po łączeniach kolektora....

Powodzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Co prawda pompowałem kolektor powietrzem z kompresora i nie słyszałem żadnego syczenia ale zrobię jak mówisz.

Dzięki za sugestię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mimo, że mam inny silnik, to na wolnych spalanie chwilowe mam 1,1 do 1-4. Czy pompowałeś kolektor, czy też dolot do kolektora? Trzeba to wszystko sprawdzić dokłądnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pompowałem kolektor.

Im dłużej analizuję tym bardziej przekonany jestem co do lewego powietrza, dosłownie wszystko na to wskazuje - podwyższone obroty, podwyższone spalanie, adaptacja na poziomie 14 - 25%, błędy 170 i 173 pojawiające się na dwóch rzędach jednocześnie. Dodatkowo jak załączony mam bieg, to silnik jest lekko zdławiony i spalanie spada do 1.8l/h. Jak nic gdzieś zaciąga lewiznę...

Mimo iż nie słyszałem syku, chyba zdejmę kolejny raz kolektor i uszczelnię jego podporę od spodu

Przyszły mi jeszcze do głowy problemy z odmą... Wiecie jak to działa i jakie są objawy niedomagania? Z tego co wiem, występuje tam membrana, która powinna się w pewnych momentach otworzyć (przynajmniej tak jest w bmw).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zwalony zawór pwc raczej nie powduje takiego stanu, zawsze możesz zdjąć odme, i zatkać dziure dolotu, to sobie wykluczysz.

Dodatkowo, sprawdź przepływomierz, byc może on pokazuje jakieś dziwne wskazania. Najprosciej poprostu odłączyć wtyczkę, i wtedy obserwować wskazania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Przepływkę podmieniałem na inną - na nagrzanym silniku na jednej i drugiej utrzymuje ok 14kg/h - tis mówi, że musi byćponiżej 20.

Właśnie przyszło mi do głowy, aby ściągnąć wężyk i zaślepić króciec od EVAP - może wężyk wisi sobie swobodnie gdzieś dalej i ciągnie lewiznę spod auta...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

jak najbardziej mi to wyglada na lewe powietrze, tym bardziej, że masz przepływ nizszy niż powinien, wiec, gdzieś ci podciśnienie ucieka....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dlatego właśnie przydałby mi się odczyt przepływomierza ze "zdrowej" VC 3.2.

Dodatkowo po artykule widzę, że jeśli nie lewe powietrze to małe ciśnienie paliwa na szynie. Powinno być ok 3.8bar ale nie wiem jak zmierzyć. Nie mam też odpowiedniego manometru.

Jednak tak myślę, że słabe ciśnienie paliwa nie powodowałoby podwyższenia obrotów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sama przekładka przepływomierza nie wystarczy. Odłącz wtyczkę, tak żeby komp nie miał sprzecznych informacji o ilości powietrza, zobacz wtedy czy silnik lepiej chodzi. Samo to spowoduje, ze się upewnisz że jest dziura.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A czy to nie bedzie tak ze bez przeplywki auto w ogole nie bedzie pracowac? Mialem mazde 626 2.0 i bez przeplywki nie chcial nawet odpalic. 1.9 cdti tez z odpieta nie chce jezdzic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie, odłaczenie przepływkii to tak jak bład czujnika, komp wchodzi w tryb pracy awaryjnej i podstawia sobie uśrednione wartości. Oczywiście CE będzie się świecił.

Co do sprawdzania kolektora, to jak demontowałeś kolektor, to zmieniałeś uszczelki?? I jeszcze, w tym silniku jest prosto zdjąć kolektor? U mnie to jest masakra, bo w cholere rzeczy otacza kolektor i jest kupe kręcenia, na szczęście jeszcze nie musiałem tego robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Uszczelek nie zmieniałem - nie ma tam wymiennych uszczelek, jest cała podstawa kolektora do wymiany za 800zł... pozostaje silikonowanie.

Zwalenie kolektora to 10 min max u mnie.

Sprawdzę jak z tym przepływomierzem ale to dopiero pewnie w poniedziałek, może tu będzie inaczej bo tak jak wspominałem mazda i cdti nie chciały chodzić bez przepływki w ogóle.

Uczepiłem się trochę tego EVAPA, byłoby super gdyby okazał się taki banał.

Więc jest tak - wypiąłem przepływomierz i niestety nic się nie zmieniło - zapaliła się jedynie kontrolka od kontroli trakcji i bardzo twardo załączał wsteczny bieg. Podwyższone obroty i spalanie pozostały.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kontrolka od kontroli trakcji?? Dziwne, powinno zapalić się Check Engine, chyba, że w VC jest coś inaczej

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">.

Pisałeś coś o Evapie, to jest z tego co kojarze system odprowadzania par paliwa? Nie wiem jak to jest u Ciebie, ale raczej, jak jest on podłaczony, to nie powinien wprowadzać nieszczelności.

Sprawdź sobie jeszcze zawory PVC - to są rurki odprowadzające gazy z komory zaworów, one idą zwykle do kolektora. Jak taki wąż spadnie albo się przedziurawi, to będziesz miał lewe powietrze.

Co więcej, jak wygląda sprawa z EGR? Może on się zawiesił, albo zasyfił, jestes w stanie go wymontowac i wyczyścić?

Silniki V niestety często palą olej, przez co EGR szybciej się zasyfia, no i jego działanie może być lekko mówiąc szkodliwe. Ja EGR czyszcze raz na rok, zawsze kupe syfu z niego wylatuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×