Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Zaloguj się, aby obserwować  
KOPARA

Brak wspomagania ? Przyblokowalo kierownice ...

Polecane posty

Panowie mam problem tego typu dzisiaj wracalem z roboty i dojechalem do centrum skrecajac kierownice przyblokowalo ja tak jakby silnik byl wylaczony.. Trzeba bylo sie zatrzymac, podnioslem maske zeby sprawdzic plym ze wspomagania i w normie. Sprawa jest na tyle wazne dla mnie bo za 2 tyg jedziemy na drugi koniec Polski z rodzinka i fajnie byloby dojechac

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Co to moze byc ? Wiem ze nikt nie jest wrozka ale moze akurat moze pomoc ..

-Pompa wspomagania

-Maglownica - ale plyn nie ucieka

czy cos innego np w kolumnie kierowniczej ?

Z gory dzieki

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Edytowano przez KOPARA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź zasilanie pompy wspomagania może bezpiecznik ci padł wspomaganie jest elektryczne.

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Bezpiecznik 80A pod maską .

Edytowano przez Dziadek vec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W vectrze wspomaganie jest elektryczne ? Nie wiedziałem, ja mam hydrauliczne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Elektryczne jest w VC w naszych VB jest mechaniczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hydrauliczne

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

mechaniczny to jest uklad bez wspomagania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oczywista oczywistośc. miałem na mysli napęd pompy wspomagania hydraulicznego ,sorry za skrot myślowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Musze zerknac bezpiecznikow nie sprawdzalem, ale dzisiaj jechalem i bylo ok ..

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_dry.png" alt="<_<"> wiec jakby padl to by byla dalej lipa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie będziesz miał pewnie nawet tego bezpiczenika. Masz wspomaganie hydauliczne. Więc alo pompa gdzies się ślizgnęła i nie było przez chwilę wspomagania, albo siłownik w maglownicy pprzepuścił olej. Tak mi sie wydaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hmm no wlasnie, dzisiaj tez normalnie smigal, jazda jest z mysla kiedy to znowu mnie zaskoczy

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_39.gif" alt=":39:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×