Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

GregG11

CD70 uszkodzenie pokrętła

Polecane posty

ok dzięki za informacje. Jutro postaram się to rozebrać pytanie czy będzie możliwość zakupienia takiego impulsometra ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może być problem, musi mieć odpowiednią wysokość oraz odpowiednią ilość przeskoków na pełny obrót. najlepiej i najtaniej będzie kupić jakąś CD30 z niej wylutować i wsadzić do siebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja zauważam u siebie problem pokrętła dużego w CD70 jak jest zimno czy ktoś tak miał?

nie załączało za każdym razem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W Twoim przypadku mogą być zimne luty, jeżeli nie działa kliknięcie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

taka sama opcja jak w przypadku pokręteł climatronica, nasmarować cyny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na razie nic nie szukam bo to zdarzyło się parę razy i zwłaszcza jak jest wilgotno deszczowo i do tego zimno, a teraz idzie piękne lato

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> więc problemu nie będzie

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_ok.gif" alt=":ok:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przy przeskakującym pokrętle problem może być na styku panel radio, czasem pomaga dociśnięcie panelu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

to jest inny objaw- pokrętło dział tzn. poruszam się po zakładkach ale nie działa naciśnięcie / nie można wejść w zakładkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie rozwiązaniem było wylutowanie impulsatora i jego regeneracja. Chciałem go wymienić ale niestety nie znalazłem nowej sztuki. Wszystko działa super chociaż rano jak wsiadam do auta to jeszcze przeskakuje w lewo i prawo ale gdy docisnę lewy róg radia zaczyna normalnie działać. Zastanawiam się co może być tego przyczyną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To co napisałem dwa posty wyżej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Które dokładnie miejsce trzeba nagrzewać? Samą gałkę z zewnątrz czy od wewnętrznej strony?

Walczę z tym od wczoraj i ani drgnie...

EDIT: wytargałem chwasta sposobem ze smyczą.

Edytowano przez tom1095

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Naprawiałem swoje radio i przy okazji zrobiłem film instruktarzowy jak wygląda uszkodzenie styków gniazda z płytka i naprawa tego połączenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Miałem problem z regulacją głośności która nie działała i impulsatorem który przeskakiwał z lewej na prawą.

Po przelutowaniu wszystkich styków połączenia radia z panelem sterowania (dokładnie gniazda które je łączy) wszystko działa jak należy. Dziękuję za filmik, przydał się.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Impulsator sily dźwieku jest w wersji smd czy tht?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×