Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sokolosky

Problem z odpaleniem i stacyjką - PILNA POTRZEBA

Recommended Posts

Witam, jestem posiadaczem Opla Vectry B 1.8 16V 97r. , problem polega na tym że Vectra nie chce odpalić , po przekręceniu stacyjki zapalają się kontrolki ale rozrusznik już nie kręci , kontrolki nie przygasają i akumulator był ładowany tydzień temu, kolejny problem to taki że po przekręceniu stacyjki nie mogę przekręcić jej do pozycji ostatniej , tylko muszę cofnąć do pozycji 0 i teraz już mogę przekręcić do końca, czy ten problem ze stacyjką może być przyczyną niemożliwości odpalenia ? Proszę o pilną pomoc ponieważ samochód jest mi pilnie potrzebny

Share this post


Link to post
Share on other sites

skoro cos ja blokuje to wypada od niej zaczac

jak nie masz pojecia jak to lepiej wezwij speca

ktory naprawi stacyjke na miejscu

Share this post


Link to post
Share on other sites

Ja w tamtym roku płaciłem 250zł. Specowi zajeło to niecałe pół godziny.

Share this post


Link to post
Share on other sites

za stacyjką jest takie czarne przymontowane co służy do odpalania ja miałem też przypadek taki wkładam do stacyjki przekręcam kontrolki palą i zero reakcji wymontowałem stacyjke wyciągłem z tyłu czarna wtyczke co jest podpięte do stacyjuki wsadziłem śrubokręt oprzekreciłem i odpaliło problem był taki że dziurka wyrobiła się i kupić trzeba nowy koszt 30zł więc sprawdzić sobie to może to ta przyczyna była by pozdrawiam

Share this post


Link to post
Share on other sites

może to stacyjka albo kostka od stacyjki nie wiem , ja miałem niedawno podobny problem tylko że po włożeniu kluczyka do stacyjki w ogóle nie mogłem przekręcić kluczyka nawet na pozycje 1 , moja rada to wymienić wkład stacyjki puki możesz przekręcać kluczyk do pozycji 1 bez problemu

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> bo wtedy wychodzi wkład po włożeniu w odpowiednią dziurkę jakiegoś drucika , jest to prosty zabieg wkład stacyjki mniej kosztuje niż regeneracja

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a jak Ci się zablokuje jak mi to będziesz siedział i kręcił pół dnia kierownicą jak ja żeby kluczyk przeskoczył w pozycje 1 ;D

Edited by łukasz vecta B

Share this post


Link to post
Share on other sites

problem rozwiązany , wyrobiona była kostka stacyjki i końcówka wkładki która wchodzi w ową kostkę była lekko ukruszona , dzisiaj będę miał nowy wkład i tylko przełożę zapadki ze starego i nie będę musiał się bawić w 2 kluczyki , dziękuje za pomoc

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam mam problem z odpaleniem na kluczyk

Spróbuję opisać problem:

Opis awarii: kluczyk przekręcam –kontrolki palą słychać styk i nic więcej

Usunięcie awarii: wymiana rozrusznika, wymiana kostki czarnej, wymiana stacyjki . (brak powodzenia)

A wpadłem na pomysł rozwalić stara kostkę i odpalić na krótko i mam pali za pierwszym.

Wkładam nową kostkę i nic . ( próba także śrubokrętem )

Napisał bym jak odpaliłem na krótko lecz to było by chore osoby wiedzą że można i wiedzą jak.

W skrócie końcówka kostki ( męska wkładam do żeńskiej + kabelki i pali )

Myślałem że to kostka od stacyjki lecz ta która ma kabelki lecz wtedy chyba by nie odpalił na krótko.

proszę o radę !!!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...