Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

dunkan

Pompa wspomagania TRW rozebranie

Recommended Posts

Kolego Dunkan dzięki za poradę. U mnie dokładnie przy 206 tys zaczęły się problemy, ja jednak wymieniłem pompę. Na szczęście stara nie wyrzucona tak więc rozbiorę i zobaczę może da się ją ,,zregenerowąc"

Share this post


Link to post
Share on other sites

zdjęcia ładne ale jeszcze opisał byś co i jak dla osób mniej zaawansowanych

Share this post


Link to post
Share on other sites

Użytkownik ostatnio aktywny 16 sierpień 2014 także na opis szybko nie licz

Share this post


Link to post
Share on other sites

za dużo pracy mam dzisiaj żeby patrzeć na daty

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Może autor miał na myśli opis w zdjęciach, ze jak.ktoś rozbierze to sam zobaczy co.jest uszkodzone

Share this post


Link to post
Share on other sites

Ale jak by nie patrzeć temat nadaje się do podpięcia ;-)

Share this post


Link to post
Share on other sites

Zdjenc mam duzo.Jeszcze jedna pompa byla rozebrana,teraz postawilem rosyjskie lozyska,japonskie bardzo drogie.

Share this post


Link to post
Share on other sites

Witam chcibym się poradzić odnośnie pompy wspomagania tzn. od jakiegoś czasu podczas wykonywania manewru skrętu w lewo bądź w prawo zanika na ok 1-2z wspomaganie tak jakbym wjezdrzal na tory tramwajowe. Brak jakich kolwiek błędów na desce rozdzielczej więc rozważam opcje zdemontowania i przejrzenia pompy masz może jakieś cenne porady co do takiej operacji na co zwrócić uwage?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Kolego Dunkan wiem, że bardzo dużo czasu minęło od wstawienie zdjęć, ale jakbyś czasem zajrzał na forum i masz jeszcze zdjęcia, to bardzo proszę o wstawienie

Share this post


Link to post
Share on other sites

Ok pogżebam,bo zaraz jestem w Warszawie.

Надіслано від мого SM-T560, використовуючи Tapatalk

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

No to tego akurat nie wiem...U mnie nie pracowalo calkowicie.

Надіслано від мого SM-T560, використовуючи Tapatalk

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jeżeli masz czas to nic strasznego,maks po czasu to 2godziny.

Надіслано від мого SM-T560, використовуючи Tapatalk

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Miałem tak samo.  Odłączyłem  wszystkie wtyczki od pompy, spryskałem  contaktem i już 2 lata spokój.

Share this post


Link to post
Share on other sites

U mnie właśnie padło wspomaganie i głośno piszczy pompa,czy tak może piszczeć to łożysko?Nową pompę trzeba aktywować?

Edited by myszor81

Share this post


Link to post
Share on other sites

słuchajcie a ja mam takie co wspomaganie działa ładnie bez szarpania przerywania ale ciągle wyje pompa tzn jak nie kręce kiera to lekkie wycie jak kręce to troche głosniej a jak skręce na max to mocno. auto jest po przekładce którą sam robiłem ale wszystko działa tylko ta pompa wyje macie jakies pomysły. bład się nie świeci. płyn zalałem nowy zielony wg specyfikacji.

Share this post


Link to post
Share on other sites

słuchajcie a ja mam takie co wspomaganie działa ładnie bez szarpania przerywania ale ciągle wyje pompa tzn jak nie kręce kiera to lekkie wycie jak kręce to troche głosniej a jak skręce na max to mocno. auto jest po przekładce którą sam robiłem ale wszystko działa tylko ta pompa wyje macie jakies pomysły. bład się nie świeci. płyn zalałem nowy zielony wg specyfikacji.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

I tak ma być bo tak pracuje pompa. Ja mam tak samo. Chyba że Ci jakoś strasznie wyje ?????

Edited by Kubuś78

Share this post


Link to post
Share on other sites

no właśnie wyje a przed przekładka nie było tego słychać wogóle. i ciesze się że pracuje ale mogła by nie dawać znać o sobie..

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Łożyska do wymainy. Sprawniej pompy nie powinno być słychać w kabinie.

Share this post


Link to post
Share on other sites

a da rade samemu to wymienić\? próbował ktos rozebrać pompe i wymienić łożyska?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

mam ten sam problem, moze ktos coś podpowiedziec : regeneracja? wymiana? jezdzić az sie posypie ?

 

Share this post


Link to post
Share on other sites

Please login or register to see this quote.


Są tam jakieś uszczelki które trzeba wymienić? Jak spuścić płyn ze wspomagania? Na dole jest jakiś korek spustowy?


Wysłane z iPhone za pomocą Tapatalk

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

W pompie z pewnoscia sa uszczelki ale raczej watpie czy kupisz je jako zestaw naprawczy. Na dole pompy nie ma zadnego korka spustowego.Po prostu odkrecasz waz i plyn wycieka.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...