Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest czempion

przycisk AUTO w climie

Recommended Posts

Guest czempion

Witam, czy da sie tak zrobić by po załączeniu przycisku auto na konsoli do sterowania klimatyzacji, poza automatyczną regulacją temperatury i nawiewu ,

automatycznie załączała się i wyłączała klima. Bo jak dla mnie to bez sensu, że muszę oddzielnie włączać klimę , chyba że coś mam nie tak

Druga sprawa czy coś można zrobić z pokrętłem od "zatwierdzania" klimy, bo strasznie ciężko coś potwierdzić -da się to rozebrać i wyczyścić i poprawić styki?

Share this post


Link to post
Share on other sites

Ad. 1Zaznacz sobie klimę włączoną i tak jeździj na stałe. Jeżeli temperatura wewnątrz pojzadu spadnie poniżej zadanej (w dużym uproszczeniu, bo jeszcze kilka innych czynnników) to sprężarka wyłaczy się automatycznie i klima będzie regulować temperaturę bez niej.

Ad2. To raczej kwestia zimnych lutów.

Share this post


Link to post
Share on other sites

no akurat rozwiązanie w vc odnośnie włączania klimy jest bez sensu, wchodzić w menu zamiast wcisnąć przycisk na konsoli, trochę utrudnili życie użytkownikom

Share this post


Link to post
Share on other sites

co do drugiej sprawy to ja wyjołem panel co sie dało zdjołem i w potenciometr wpusciłem pilka kropel spirytusu mteraz chula jak złe

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

mnie tam nic nie utrudnili - po prostu nigdy nie wyłaczam

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

ja tez popieram dla mnie to rozwiazanie jest conajniej........

Please login or register to see this image.

/emoticons/default_cenzura.gif" alt=":cenzura:"> :cenzura:

Please login or register to see this image.

/emoticons/default_cenzura.gif" alt=":cenzura:"> !!!!!

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

oczywiście, że tak

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> ja też nie wyłączam

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

ja wyłączam, bo vectra na klimie nie wiedzieć czemu zachowuje się jakby jej 2 tonową przyczepę zapiął, we wszystkich VC/signumach jakimi jeździłem było to samo, uprzedzam pytanie: nie nie były to wyświechtane egzemplarze z DE tylko nówki salonowe

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by matherr

Share this post


Link to post
Share on other sites

naprawdę zauważasz w fotelu przyspieszenie VC z klimą i bez? ze światłami i bez świateł?

Share this post


Link to post
Share on other sites

przy ruszaniu totalny muł, trzeba na sprzegle potrzymać z klimką, szczególnie na upale

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Please login or register to see this image.

/emoticons/default_woot.gif" alt=":woot:"> :woot:

Please login or register to see this image.

/emoticons/default_woot.gif" alt=":woot:">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Bez przesady......,specjalnie bylem sprawdzic i nie widze wiekszej roznicy w ruszaniu,ja tez nigdy nie wylaczam.

Edited by tomrol

Share this post


Link to post
Share on other sites

odczucia są subiektywne, gdyby każdy odczuwał to samo byłoby za pięknie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

JA też potwierdzam, że przy właczonej klimie auto jest mułowate, szczególnie na niskich obrotach (utrata ok. 10 - 15 % mocy)

Share this post


Link to post
Share on other sites

kurde , zaraz wyjdzie z tego tematu , że jak się wyłaczy klimę to przybywa 10 koni

Please login or register to see this image.

/emoticons/default_woot.gif" alt=":woot:"> , auto mam od 2009 roku i nigdy klimy nie wyłączałem , ale dzisiaj spróbuje wyłączyć i zobaczę, jaki to ogier z mojego caravana na stracie

Share this post


Link to post
Share on other sites

hehe żebyś kręgosłupa nie uszkodził od przeciążeń

ja nie odczuwam żadnego muła z klimą

Share this post


Link to post
Share on other sites

wg. mnie także czuć różnicę przy włączonej klimie, szczególnie gdy się stoi w korku pod górkę, auto inaczej rusza niż bez klimy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

w jeździe już nie odczuwam różnicy ale przy ruszaniu owszem

Edited by matherr

Share this post


Link to post
Share on other sites

Właśnie wróciłem z traski 1100km i jechałem na włączonej jak i wyłączonej klimie i potwierdzam fakt różnicy może nie w samej trasie ale w przyśpieszaniu, ruszaniu, ruszaniu pod górę, w tzw.upale na włączonej klimie jest trochę mułowata VC a bez klimy jakby żwawsza i tak jakby to określić lużniej chodzi jak by wszystkie tryby miała naoliwione dobrze-myślę że ci co mają chipsa na 180km to dopiero w takiej konfiguracji nie odczuwają obciążenia załączonej klimy...Zresztą w każdym autku którym jeżdziłem i były to różne marki to na załączonej klimie traciły na mocy...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Tak z punktu widzenia naukowo-fizycznego to KM nie ubywa, tylko gdzie indziej pracują .. Prawda ??

Coś musi tą sprężarkę napędzać ..

W sumie to tylko subiektywne odczucie utraty części mocy .. Podobnie jest przecież z jazdą pustym autem i załadowanym 5-oma osobami i bagażem + rowery ..

Share this post


Link to post
Share on other sites

słuchajcie każdy ma po trochu racji , niedawny mieliśmy klubowe hamowanie autek i się okazało że na włączonej klimie ubyło 5 KM , ale nie jak wcześniej jak ktoś napisał 10 - 15 % , ale temp. na zewnątrz oscylowała w granicach ponad 30 stopni więc klima miała co robić

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

potwierdzam - u mnie to samo, podczas ruszania normalnie stoi jak wryta, podczas jazdy w trasie już tak tego nie odczuwa się.

Share this post


Link to post
Share on other sites

Słabnie strasznie. czasem aż mam wrażenie, że sprzęgło niszczę aby płynnie ruszyć bo trzeba dużo gazu przy ruszaniu :-/ dodam, ze to urok vectry C (B tez) z małymi silnikami, ze ruszanie nie jest tak przyjemne jak w nawet w autach gorszej klasy..

Brak przycisku bezpośrednio na konsoli do wyłączania klimy tez porażka :-)

Share this post


Link to post
Share on other sites

Czyli możę u mnie to sprężarka jest przyczyną takiego słabnięcia auta, aż to dzisiaj sprawdzę.

Share this post


Link to post
Share on other sites

Przy 3.0 to chyba nie klima go osłabia..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...