Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

rad-o

OLEJ W UKŁ.PODCIŚNIENIA

Recommended Posts

Witam,

Wyczytałem gdzieś na forum, że przyczyną występowania oleju w układzie podciśnienia jest walnięta pompa próżniowa lub EGR. Rozumiem, (mam nadzieję że dobrze), że gdy EGR przepuszcza to syf znajdujący się w kolektorze może być wsysany do ukł. podciśnienia. Nie rozumiem natomiast dlaczego dobrze działająca pompa (-0,9 bar) może przepuszczać olej do układu skoro jej działanie polega na zasysaniu a nie wdmuchiwaniu powietrza.

Mam zatem wielką prośbę o wytłumaczenie tematu, bo borykam się z tym problemem i podejrzewam, że jest on przyczyną problemów z moją viki.

Share this post


Link to post
Share on other sites

Pompa VAC zasysa olej gdy się gasi lub odpala silnik - chyba tak to kiedyś ktoś mądry tłumaczył. W każdym bądź razie świadczy to o zbliżającym się końcu pompy.

Share this post


Link to post
Share on other sites

ops to moja do wymiany hehe dziś wyciągnąłem EGR i zassałem przez wężyk akwarystyczny (przeźroczysty) i na odcinku ok 30 40 cm wssałem olej

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> - niestety dotknął mnie problem pt: Brak mocy

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Dzięki marcinek180.Rozumiem, że gdy pompa siada to po prostu przepuszcza olej przy odpalaniu i gaszeniu silnika.

neo_82: to chyba EGR Ci przepuszcza bo ja ze swojego nic nie mogłem wyssać, dopiero po zdemontowaniu cały syf wypompowałem naciskając grzybek od zaworu.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...