Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

gela

Nie zapala się jeden reflektor na programie 4

Recommended Posts

Pojawił się ostatnio taki problem. Odpalam silnik, a jeden reflektor mignie i zgaśnie. Gdy przekręcę na postojówki lub mijania to zapala się i świeci bez problemu jak przekręcę z powrotem na 0.

Na unieruchomionym silniku też zapalają się oba po przekręceniu na mijania.

Wyłączyłem światła dzienne i uruchomiłem z powrotem, ale to samo.

Ktoś ma jakąś radę?

Dzieje się tak jakiś czas po wymianie żarników na nowe po przepaleniu starych.

Share this post


Link to post
Share on other sites

Masz ori xenony czy jakaś hid china? Żarniki sklepowe czy no name?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Podejrzewam, że to jest już odpowiedź na pytanie.

Share this post


Link to post
Share on other sites

bi xenony, żarniki nie markowe jakieś ale za 160-200 zł z hurtowni.

Zauważyłem że w nocy gdy reflektor skręca to też gaśnie.

Share this post


Link to post
Share on other sites

czyli to AFL?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ano tak, AFL

Share this post


Link to post
Share on other sites

Oj sporo przyczyn może to powodować,Proponuję weryfikację złożenia na początek. Jak nie to zamiana elementów stronami.

Problem tkwi w samej lampie.

Share this post


Link to post
Share on other sites

Wymiana żarnika na gwarancji na razie pomogła. Oby to było tylko to.

Przynajmniej pospieszyłem się z kupnem dziennych ledów Philipsa.

Share this post


Link to post
Share on other sites

Po uruchamianiu się AFLi po zmroku wypadała wtyczka z żarnika, ot cały powód. Z drugim reflektorem stało się to samo po wymianie, trzeba było opaską zacisnąć żarnik z wtyczką.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...