Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest maciejprzy

Włącza sie tryb awaryjny, potrzebuje pomocy.

Recommended Posts

Guest maciejprzy

Witam.

Posiadam auto Opel Signum 2.2 dti w automacie, rok produkcji 2003. Od jakiegos czasu zapala się kontrolka "samochodu z kluczykiem" i auto traci moc ( mogę jechac 60km/h). Wyłączenie i włączenie sinika ponownie załatwia sprawe ale tylko na chwilę. Byłem na kompie i wyskoczył błąd: P0100 i błąd czujnika temperatury otoczenia. Od momentu jak zaczął wyskakiwać mi ten "samochód z kluczykiem" zrobiłem następujące naprawy:

- zregenerowałem przepustnice

- wyczyściłem EGR

- wymieniłem przepływomierz na Pierburg

- sprawdziłem wszystkie przewody

Przed regeneracją przepustnicy wyskakiwał jeszcze błąd przepustnicy ale po regeneracji już ten błąd zniknął.

Bardzo proszę o pomoc.

Z góry dziekuję. Pozdrawiam

Share this post


Link to post
Share on other sites

witam ja tez mam problem z egr -po wymianie na mowy auto mi zaczelo szarpac i niewiem co jest grane a bledu niema

Share this post


Link to post
Share on other sites
Guest maciejprzy

Dodam że tryb serwisowy włacza się pomiedzy 30-60 km/h, jak jadę szybciej wszystko jest ok. Prosze o pomoc.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

czy dalej są jakieś błedy , bo p0100 to przepływomierz

Edited by krystian8

Share this post


Link to post
Share on other sites
Guest maciejprzy

Właśmie sprawa wygląda tak: byłem na kompie i wyskoczył błąd P0100, wymieniłem przepływomierz na nowy firmy Pierburg i dalej ten błąd pozostał, a tryb awaryjny włącza się raz na jakiś czas . Dodatkowo wyświtlił błąd czujnika temperatury otoczenia, numeru błędu niestety nie pamiętam.

Share this post


Link to post
Share on other sites
Guest maciejprzy

Witam, czytając różne opinie wymieniłem przepływomierz na oryginalny Bosch, niestety po wymianie nadal wyskakuje błąd. Zrobiłem zdjęcie wydruku błędu. Bardzo proszę o pomoc, bo mechanicy różne usterki wymieniają nawet turbo mi chcieli wymieniać. Ostatni raz serwis sie włączył na stacji benzynowej jak chciałem zapalić a auto nie chciało odpalić, poruszałem wtyczką od przepływomierza i zapaliło bez problemu. Oto zdjęcie błędu i jeszcze raz proszę o pomoc.

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Guest Mastirius

Witam! Miałem podobny problem w signum i tez czyszczenie egr-a itd, problem znalazł dopiero zaprzyjaźniony mechanik:) wymiana map sensora i sprawa załatwiona

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Witam Posiadam Signuma 1,9, 155km

Też aktualnie borykam się z problemem trybu awaryjnego, mechanik polecił mi jazdę na wysokich obrotach co ma doprowadzić do wyczyszczenia układu egr.

Powiedźcie mi czy to prawda, czy czekają mnie koszty związane z wymianą egr.

Share this post


Link to post
Share on other sites

A jaki masz błąd?

 

Tak w ogóle to piszesz w temacie/dziale silnika DTI a to spora różnica

Share this post


Link to post
Share on other sites

Jak będzie dziura w dolocie to pokaże p0100 ale to znaczy że widział nadmierny przepływ w wyniku nieszczelności. Przepływomierz niekoniecznie trzeba zmieniać. 

Share this post


Link to post
Share on other sites

Po wymianie niesprawnego  kolektora auta działa  poprawnie, miałem urwana taśmę  sterującą  klapkami.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...