Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest Pruso

Vectra 1.9 CDTI 120 kM duszenie przy odpalaniu

Recommended Posts

Guest Pruso

Witam!

Właścicielem Vectry C jestem stosunkowo niedługo bo dopiero 2 miesiące, co prawda dopiero poznaję ten samochód i dokladnie nie znam jeszcze wszystkiego więc postanowiełem na forum napisać pierwszego posta, ponieważ nie dają mi spokoju dwie rzeczy.Mianowicie po pierwsze :

nie kiedy ( podkreślam) nie kiedy Vectra nie chce odpalić poprostu obraca obraca ale nie chce zaskoczyć za pierwszym razem (za drugim od razu pali) Dzieję się to głównie na zimnym silniku występuje to gdzieś co 20ste odpalenie(średnio)-Nie wiem czym to może być spowodowane!

Drugą rzeczą która mnie dość mocno nie pokoi to,to że nie wiem czy turbina jest sprawna tzn na początku jak ją kupiłem to poszedł mi z dwa razy czarny dym z rury wydechowej(a podobno to nie dobrze) Teraz wsluchujac sie w silnik i w prace samochodu zaczym slyszec rozne dzwieki ktorych predzej nie slyszalem np jednym z nich jest to ze powyzej 2000 obr silnik dziwnie ryczy i nie slychac zadnego swistu jezeli chodzi o Turbo.Przy awarii Turbo wszedzie jest mowa o spadku mocy- nie mam za bardzo do czego porownac jaka powinna byc moc przy sprawnej turbinie a jaki jest spadek przy uszkodzonej-można to jakoś określić?

Błędy miałem sczytane Techem i miałem tylko jeden błąd w sumie - błąd centralki drzwi kierowcy na silniku nic.

Czy wiecie czym może być spowodowane te odpalanie i czy te dzwieki powyzej 2000 obr sa w porzadku ? czy komp.powinien pokazac blad w przypadku uszkodzenia turbo??

Dzieki za odp i pozdr

Share this post


Link to post
Share on other sites

rozrząd zmieniany?

akumulator sprawny?

Share this post


Link to post
Share on other sites

Co Ty masz za silnik? bo nigdzie nie napisałeś...

Please login or register to see this quote.

Uwierz że my też tego nie wiemy

Please login or register to see this image.

/emoticons/default_woot.gif" alt=":woot:">

Share this post


Link to post
Share on other sites
Guest Pruso

rozrząd zmieniany silnik 1.9 CDTI 120KM

Share this post


Link to post
Share on other sites

jaki masz przebieg

gdzie kupiłeś auto ? czy wymieniałeś sam rozrząd?

Share this post


Link to post
Share on other sites
Guest Pruso

rozrzad wymieniany przy 150 tys aktualnie 176 tys.Diagnoza jest mianowicie automat w rozruszniku szwankuje!

Share this post


Link to post
Share on other sites
Guest Pruso

Witajcie mam watpliwosci co do diagnozy!! Wydaje mi sie ze jak rozrusznik byl by padniety albo automat w tym rozruszniku to nie obracalo by silnikiem nie? a mi obraca ale nie chce odpalic! juz nie wiem co jest grane dzieje sie to glownie kiedy auto dluzje stoji nie wiem moze cale paliwo scieka z silnika spowrotem do baku?i dlatego nie chce zalapac...za drugim razem od razu pali...

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

jak jest padniety automat w rozruszniku to całkiem inny odgłos (nie kręci silnikiem tylko zawyje sam rozrusznik ) jak masz inny odgłos jak nie zapala autko to wina automatu a jak taki sam to wątpię że to automat

Share this post


Link to post
Share on other sites
Guest Pruso

odglos jest taki ze jest krecenie silnikiem taki sam jakby akumulator byl padniety tzn kreci kreci kreci ale nie dopala natomiast za drugim razem odpala bez problemu...

Share this post


Link to post
Share on other sites

Witam miałem taki sam problem okazało się ze mechanik przy wymianie rozrządu poszedł na skruty zblokował brechą koło zębate i wykrzywił taką metalową obwudkę na tym kole i czujnik halla głupiał po czym się zepsuł - koszt poprawki juz u innego mechanika 600zł

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> mam nadzieję ze pomogłem

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...