Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Królik

Parametry pracy przepływomierza z22se w VC

Recommended Posts

Czy ktos moze mi podac parametry pracy przeplywki w/w silniku i aucie wedlug TIS-a czy innego tego typu programu?? Jaki powinien byc przeplyw powietrza na biegu jalowym pod obciazeniem itp.

up

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

ostatnio na forum pytałem jak to wygląda w kwestii z18xe, ale nie dostałem odpowiedzi więc będę tu zerkał i liczył, że może Ci ktoś odpowie

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

a jakie masz objawy ze przypuszczasz ze ci pada/padl??

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

up

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

.

...

Share this post


Link to post
Share on other sites

błąd 0170 i trochę wysokie spalanie od jakiegoś czasu. Rano ciężko się zbiera po odpaleniu, aż się trochę rozgrzeje :/

Share this post


Link to post
Share on other sites

witamy w klubie

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

u Ciebie identyczne objawy czy jakieś różnice?

Share this post


Link to post
Share on other sites

to samo

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> a dodatkowo po odpieciu przeplywki chodzil chyba lepiej nawet:D

Share this post


Link to post
Share on other sites

Witam, mi od jakiegoś czasu wywala caly czas blad p0170 wymienilem sonde (orginał) wyczyscilem przepustnice,ten maly kanal byl zatkany całkowicie. Vektrze brakuje mocy wkreca sie normalnie 3-4 tysie ale tak jak by sie dusiła , silnik pracuje nie równo choc wskazówka od obrotomierze nie skacze ale czuc ze silnikiem rzuca, czasami jak ruszam to silnik tak zwalnia obroty spadają do 400 i dopiero się wkręca po chwili. Juz nie wiem co moze byc powodem. Mysle ze jeszcze wymienie przeplywke choc jak ja rozepne to silnik pracuje duzo gorzej. Ma ktos pomysl co jeszcze moge zrobic??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...