Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
lukasso

Muli 1.6 16v vectra b 16xel pomocy juz nie wiem co robic?

Recommended Posts

prosze o pomoc,czytalem wiele postów itd ale nic podobnego nie moge znaleźć

napisze co wymienione:sonda,krokowy(tak samo jak po wymianie),świece,cewka,przewody,czujnik temperatury,zaslepiony egr i nic,mianowicie jest tak jak zimny,ja ssanie chodzi to jeszcze w miare jest,jak chodzi normalnie to na jedynce muli,na dwojce podobnie,pozniej trojka jako tako,no i 4,5 to juz leci,czytam tu wiele rzeczy ale nie wiem co wymieniac dalej,nie mam nawet od kogo podmienic czesci zeby sprawdzic i tu jest problem,nie wyswietla żadnych błędów,muli na tych biegach i obroty na wolnych troche skacza,nieraz wskazowka podchodzi do polowy i po paru sekundach spada do normalnych i w czasie przerzucania tj.w jezdzie,sprzęgło,i przy redukcji takze sie zwiekszaja,bylem kiedys na komputerze to powiedzieli ze cos z sonda ale wymienilem no i silniczek krokowy nie oryginalny,tylko ze przed wymiana na te rzeczy nowe tez tak chodzil

moze ktos mi pomoze,bo nie wiem co mam robic?

Share this post


Link to post
Share on other sites

Pierwsze co przyszło mi do głowy to zapchany katalizator - spróbuj odkręcić kata i przejedź się bez niego, zobaczy czy będzie różnica

Share this post


Link to post
Share on other sites

ok dzieki spróbuje

a pytanie caly wydech musze zdjąć?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

raczej nie....tylko go podwies zeby nie chaczyl....

Share this post


Link to post
Share on other sites

aha ale katalizator jest wspawany do dwururki i pozniej tlumik czy tak pamietam dobrze?czy cos zle pamietam?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

katalizator jest zaraz za kolektorem wydechowym,pozniej jest tlumik srodkowy i koncowy...

Share this post


Link to post
Share on other sites

no tak tak,aha ale rozumiem ze mam odkrecic od kolektora tam gdzie dwururka jest,no bo jak inaczej,on jest wspawany do dwururki?

Share this post


Link to post
Share on other sites

rozumie ze masz tak

Please login or register to see this image.

jesli tak,no to jakos musisz to zdemontowac......

Share this post


Link to post
Share on other sites

kurde nie pamietam,wydaje mi sie ze tego lacznika elastycznego nie ma,a ten dalej to katalizator tak?

a jezeli tak to musze to odkrecic i jechac bez tej calosci tak jak na zdjeciu

Share this post


Link to post
Share on other sites

jaki rok produkcji masz ta viki?

tu masz wszystkie katalizatory do 1,6 16v

Please login or register to see this link.

Share this post


Link to post
Share on other sites

z tego co widze to jest jednak to tak jak na fotce co mi pokazales,wyglada to jak calosc

rok 1996

Share this post


Link to post
Share on other sites

chcac sprawdzic czy to napewno katalizator,musisz go wymontowac......najlepiej jakbys wymontowal stary i podmienil na inny(moze znasz kogos kto ma tez 1.6),tak zebys mogl sie nim przejechac i sprawdzic czy to kat....jak nie,to trzeba szukac dalej

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

no ale wlasnie nie mam takiej osoby,a nie moge zdjac calosci i zobaczyc ale pewnie to nic nie da,bo nawet nie bede slyszal wlasnych mysli

Share this post


Link to post
Share on other sites

dzieki za podpowiedzi ale nie mam katalizatora tylko rura wspawana,ma ktos jakies pomysly moze?nie ma zadnych bledow,np.listwa wtryskiwaczy cos nie tak z nia moze jest,albo pompa?albo jeszcze moze tak czy moze byc tak czy ktores urzadzenie elektroniczne,jakies podcisnienia itd,mimo ze nie wyswietlaja bledu to mimo tego moga byc popsute czy jest to niemozliwe,czy musi blad wyskakiwac?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...