Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

gemboj11

V6 grzeje się w upał

Recommended Posts

Mam takie pytanie przychodzi temp. 30 i wyżej w miescie ,zaczyna mi się grzać V6 lekko ponad 100 stopni a nie raz podchodzi pod ostatnie kreski .

wiem , że wadą V6 jest grzanie się szybkie ?

czy u was też jest tak w takie upały ?

Share this post


Link to post
Share on other sites

u mnie na opcomie pokazuje okolice 100 ale na zegarach nie

zalacza sie wentylator jak dobija do 100 ??

Share this post


Link to post
Share on other sites

Właśnie u mnie wentylator chodzi od dajmy na to od 1oo stopni . Ale zastanawia mnie te grzanie terostat się otwiera. Ciśnienia pod korkiem nie ma . Ostatnio zauważyłem , że tam pomka elektryna płynu tam przy chlodnicach jest trochę spocona z plunu .

Share this post


Link to post
Share on other sites

U mnie w te gorące dni stało minimalnie za 90 stopni przy jeździe po mieście, za miastem przed 90 i trzyma

Share this post


Link to post
Share on other sites

U mnie walka była długa ale wygrana kiedyś i ja miałem ten proble z Poznania nie mogłem wrócić . U mnie problemem była chłodnica i mimo to ze w samochodzie była 3letnia chłodnica samochód się grzał .Wymieniłem na chłodniće hella nowa nie jakaś tam made in china i samochodzik jeszcze ani razu od dwóch lat nie dobił do 100oC

Share this post


Link to post
Share on other sites

sprawdz sobie na opcomie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

u mnei na zegarach dobija moze do 95

a na komputer idzie juz 100

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

U mnie standardowo trzyma 90 stopni.

Natomiast przy obciążeniu (klimatyzacja, 4 osoby na pokładzie) temperatura dochodzi do 100 stopni (ok. 99-98).

Na zewnątrz słońce, temperatura ok. 30 stopni.

Wszystko zależy od tego jak jeździsz. Jak przeciągam biegi do 4 tys i więcej to widać, że temperatura rośnie, ale jak jadę do 2500 obr to temperatura stoi w ok. 95 stopni (przy obciążeniu) i ok. 90 stopni bez obciążenia.

Na OP-COMie pokazuje mi więcej, ale muszę czujnik temperatury do ECU wymienić

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> (leży od 1,5 miesiąca i czeka na wymianę

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> )

Share this post


Link to post
Share on other sites

Jak sprawdze czujnik i będzie git obstawiam za chłodnicą .

Share this post


Link to post
Share on other sites

z ciekawości podpiąłem opcoma i faktycznie - między wskaźnikiem na blacie a kompem jest około 10st różnicy

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> Na blacie 90 a na opcomie 100. Jak na blacie dochodzi do 90 to załącza się wentylator

Share this post


Link to post
Share on other sites

czyli to samo co u mnie

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

wentylator wlacza sie w odpowiednim czasie

tylko czujnik albo zegary przeklamuja

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

dwa biegi wentylatorów Ci pracują ?U mnie włączona klima wręcz cofa mi temperaturę gdyż chłodnica jest nowa i ma doskonałą wymienność ciepła . A wentylator od klimy pomaga jej ,nawet tzw ciągnięcie na biegach nic nie przeszkadza .W isuzu tak mam ze na ciągnieciu na biegach temperatura mi leci w górę ale chłodnica już ma parę dobrych lat.A i jueszcze jedno do chłodnic aluminiowych tak jak u nas nie stosować wody,gliksolów ,koncetratów itp.ja stosuje borygo różowe jedyna wada to taka że jeśli układ ma jakąś delikatną nie sprawność to zaraz będzie leciało (układ musi być całkowicie szczelny).To też moze troszkę daje każdy6 płyna ma jakąś inną wymienność ciepła(to taka moja rada nie każdy musi się do niej stosować ,bo zaraż padną komentaże typu a ja mam tak i jeżdze)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...