Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest Remiqa

pompa powietrza wtórnego

Recommended Posts

Guest Remiqa

Witam przepraszam jeżeli zły dział,mój problem z pompą polega na tym że załącza również przy ciepłym silniku tzn. Jeżeli temperatura wskazuję powyżej 80 stopni to jest ok poniżej tej temperatury już pompa wyje ok 1,5 minuty i się wyłącza pomoże ktoś co to może być.Auto to vectra B 1,6 16v 97r. Dziękuję i pozdrawiam

Share this post


Link to post
Share on other sites

Proponuję sprawdzić czujnik temperatury , ten od ECU.

Share this post


Link to post
Share on other sites
Guest Remiqa

Ok dzięki sprawdzę powiesz mi który to jest bo o ile dobrze pamiętam są dwa gdzieś w okolicy termostatu ?

Share this post


Link to post
Share on other sites

wywal ja całkowicie bo to zbędne g**no. Tu masz poradę

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ten dwu pinowy.

Share this post


Link to post
Share on other sites
Guest Remiqa

hm ciekawy ten post o wywaleniu pompy tymbardziej że to nie trudne ale czujnik też muszę sprawdzić może oszukiwać z temperaturą dzięki panowie jakby co bede pytał dalej Pozdrawiam

Share this post


Link to post
Share on other sites

Sprawdź też czujnik temperatury powietrza dolotowego.Nie wiem gdzie jest w 1.6 ale u mnie w X18XE siedzi sobie w gumowej rurze dolotowej zaraz za obudową filtra powietrza. Ja go wymieniłem bo na kompie wyszło, że rano w kwietniu temperatura powietrza wynosiła 60 st.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Co do porady to ja też to wyłączyłem z tym, że nie zaślepiałem rurki podciśnienia i króćca na zaworze - sama blaszana zaślepka i odłączenie elektryki wystarczy.

Edited by chemikx3

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...