Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest Rafi666

Strzelanie na zimnym silniku 1.8 16v lpg

Recommended Posts

Guest Rafi666

Witam i prosze o pomoc, moja vectra po odpaleniu gdy dilnik jest zimny strasznie strzela przez okolo dwie minuty, obroty delikatnie faluja, dodatkowo w tym czasie gdy dodaje gazu silnik nie przybiera obrotów przez ten czas. Gdy już to przejdzie podczas jazdy na benzynie czuć, że moc auta jest mniejsza niż to było kiedyś, zaś na gazie auto szarpie i też ma mało mocy. Wymieniłem cewkę zapłonowa, czujniki temperatury, instalacja gazowa ma przejechane 5 tys. (jest AG, komputer Diego) gazownik który mi ja zakładał wymienił ostatnio komputer na nowy, wtryski sa nowe i rozkłada ręcę... podlaczanie pod komputer nie pokazuje błędów... a i jeszcze check się cały czas pali.......

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

to jak albo pokazuje błędy albo nie czek to właśnie błąd

Share this post


Link to post
Share on other sites

Kiedy powstał problem?

Kiedy został założony gaz?

P.S. Jaki gaz jest załozony ?

Share this post


Link to post
Share on other sites
Guest Rafi666

Gaz sekwencyjny AG, problem się zaczał przed założeniem gazu i cały czas narasta, strasznie strzela zaraz po odpaleniu.Wiem że check to bład ale jak był podłaczany pod kompa że 4 razy to w warsztacie twierdzili że to nic poważnego, usuwali, a za niedługi czas znowu sie zapalało.

Share this post


Link to post
Share on other sites

Najlepiej byłoby się dowiedzieć co to za mało istotny "check"

Share this post


Link to post
Share on other sites

swieci sie "sonda lambda"

Share this post


Link to post
Share on other sites

moze wtryski źle wpięte w układ. ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...