Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
infra

Kontrolka servisu zapala sie po starcie i gasnie po kilku minutach

Recommended Posts

Witam mam vectre 1,9 cdti 150KM rok 2005, problem jest taki ze od jakiegos czasu po starcie przy zimnym silniku, np rano albo po dluzszym postoju, wlaczam zaplon zapalja sie wszystkie standardwe kontrolki, po uruchomieniu silnika gasną a po jakiejs sekundzie zapala sie kontrolka servisu (auto z kluczem) i pali sie tak przez jakies 3-4 minuty i gasnie. Nie ma zadnego spadku mocy czy innych dziwnych rzeczy z praca silnika czy innych zauwazalnych problemow. najpierw myslalem ze to moze byc filtr czastek stalych ale to juz trwa jakies 2 miesiace a przynajmniej raz w tygodniu "przeganiam" silnik tak okolo 140-150 przez jakies 10 km wiec mysle ze to raczej nie filtr. wyczytalem tez ze moze to sygnalizowac ze cos jets nie tak z filtrem paliwa, ale najpierw go odwodnilem (nie bylo wody) a potem wymienilem filtr i dalej to samo, moze ktos z was ma jakis pomysl?

dzieki za pomoc

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

prawdopodobnie swiece zarowe,podjedz gdzieś na kompa na zczytanie błedów

Edited by miromark11

Share this post


Link to post
Share on other sites

Podjechac na kompa, bez tego można wróżyć tylko.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dokladnie a jak nie ma kompa pod reka to sprawdz swiece probowka czy ktoras nie pali... w 150 jest bardzo latwo po zdjeciu oslony masz wszystko

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Też to obstawiam. Miałem identyczny objaw. Wymieniona jedna świeca i wsio w porządku.

________

Wysłane z telefonu

Share this post


Link to post
Share on other sites

ok dzieki za wszystkie odpowiedzi, niestety nie mam gdzie podjechac na kompa zeby nie zaplacic jak za zloto, tez teraz tak mysle ze to moga byc swiece, bo zrobilem juz kilkadziesiat tys ale swiec nie wymienialem. pewnie pali sie kopntrolka zanim nie bedzie temperaturu samozaplony paliwa bo jedna ze swiec nie dziala jak nalezy, po kilku minutach jak juz ma odp temperature i swiece juz nie sa potrzebne to gasnie. OK sprawdze swiece ale chyba to bedzie to.

dzieki.

temat zamkniety

Acha, jeszcze jedna sprawa. Mam taka ksiazke "sam naprawiam" i tam ktos mądry napisal ze zanim sie wykreci swiece w moim modelu 1.9 cdti 16v ZDTH to trzeba najpierw odlączyć dwa przewody podciśnienia. tyle ze rysunek jest taki nieczytelny ze za nic nie moge znalezc tych przewodow. moje pytanie to czy mozna wyjac swiece bez odlaczania tych przewodow?

Share this post


Link to post
Share on other sites

żeby sprawdzić świece nie musisz ich wyjmować

jeśli check swieci to zwykłą probówka sprzewdzisz świece - jedna końcówka do +aku a druga do świecy. Jak nie zaświeci to trafiona

chyba, że w dth żeby zdjąć "fajkę" to trzeba cośtam pporozłaczać - nie patrzyłem jak to jest w dth ale pewnie na forum jest opisane

Share this post


Link to post
Share on other sites

Akurat w DTH jest dojście idealne - wystarczy zdjąć plastikową osłonę silnika i świece jak na dłoni.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

dokladnie i fajke ze swiecy

Please login or register to see this image.

/emoticons/default_luz.gif" alt=":luz:">

napisz w zachodniopomorskim napewno ktos ma opcoma i ci pomoze

nawet jest temat

Please login or register to see this link.

Edited by Pampam69

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...