Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

k89amil

Wtyczka od przepływomierza - zwarcie, auto nie odpala, brak check

Recommended Posts

Witam.

Zrobiłem zwarcie na wtyczce od przepływomierza. Po tym silnik kreci ale nie odpala i kontrolka check się nie zapala pod licznikiem. Sprawdziłem bezpieczniki w kabinie i sa ok. Chciałem sprawdzić w komorze silnika ale schemat który znalazłem nie pasuje do tego co mam pod maska.

U mnie wygląda to tak:

Please login or register to see this image.

Który z nich to będzie:

F59 bezpiecznik - zespół sterowania silnika

R114 przekaźnik silnika

I czy w dobrym kierunku idę?

Czy przy takim zwarciu mógł paść jakiś bezpiecznik czy od razu to idzie na komputer?

Jutro i tak jestem zmuszony iść do elektryka ale wole najpierw zapytać niż łykać ewentualne bajeczki...

Edited by k89amil

Share this post


Link to post
Share on other sites

Bezpieczniki w komorze silnika są za akumulatorem.

Sprawdź FV6

Please login or register to see this link.

Share this post


Link to post
Share on other sites

Teraz zobaczyłem i bezpiecznik ten o którym mówisz rzeczywiscie jest spalony. Czy on powoduje nie zapalanie sie kontrolki check?? Czy jest szansa ze ecu jest sprawne i po wymianie bezpiecznika na nowy wszystko będzie sprawne?

Edited by k89amil

Share this post


Link to post
Share on other sites

Jeśli zwarłeś przewód zasilający z masą, to poleciał tylko bezpiecznik.

Share this post


Link to post
Share on other sites

Zawarłem dwa piny we wtyczce. Miałem zmierzyć na nich napięcie przy włączonym zapłonie (miało pokazac napięcie akumulatora) i nieszczęśliwie się złożyło ze się stykly...

____________________________________________

Bezpiecznik wymieniony i wszystko działa.

Dziękuję za pomoc.

Edited by k89amil

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...