Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

darek21xxx

rozgrzany silnik i +28stopni na dworze nie zapala??

Recommended Posts

Witam Was.

Posiadam autkoOpelVectra 2.0 dti. Ostatnio dopadł mnie dość dziwny problem. Na zimnym silniku autko odpala bez problemu, na letnim też....na ciepłym też...ale po konkretnym rozgrzaniu silnika (dłuższa trasa, sporo odcinków pod górkę itp...) gdy zgaszę auto i zostawię go na chwilkę nie mogę go już później odpalić. Rozrusznik chodzi....można śmiało kręcić...aż bateria padnie...a nie odpali. Nie pomaga dodawanie gazu. Taka niemoc trwa do momentu aż silnik się schłodzi (w zimę nie ma problemu ale w lato będzie kiepsko). Przy schłodzonym silniku odpala od ząbka, do momentu aż się znów konkretnie nagrzeje i go zgaszę.Zauwazylem ze to sie dzieje jak na zewnatrz jest temperatura ok +28stopni jesli jest chlodniej nie ma problemu z zapaleniem

Cóż to może być drodzy koledzy?....o co mu chodzi?....ja się na tym nie znam.

Czy to jakiś czujnik ?

Share this post


Link to post
Share on other sites

Był gdzieś kiedyś podobny temat i okazało się, że sterownik pompy wtryskowej już nie domagał - ale to pesymistyczna opcja. Przeszukaj forum, pamiętam, że podobne objawy były.

Share this post


Link to post
Share on other sites

Dokładnie, może to być pompa. Sąsiad tak miał jak Ty dokładnie. Check święci?

Share this post


Link to post
Share on other sites

sterownik na pompie wymieniony check nie świeci niestety. 3 dni szukalem fora nicnie znalazlem nie ma pojecia

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20"> . Ogarnia mnie NIEMOC

Share this post


Link to post
Share on other sites

Ja bym podjechał na TECH2 i podłączył go i posprawdzał kąt wtrysku itp.

Share this post


Link to post
Share on other sites

Jaka głowiczka? Masz na myśli przestawiacz kąta wtrysku? On daje takie objawy. Błędów nadal nie ma?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...