Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
Bartass

Problem migająca żarówka podświetlenia deski.

Recommended Posts

Witam

Mam problem tak jak w temacie otóż miga mi (podczas jazdy) podświetlenie deski (prawa żarówka patrząc na deske) Jest to żarówka diodowa led. Dodam również że gdy mam ustawioną jasność deski na najniższe to nic sie nie dzieje dopiero gdy mam ustawione na maxa po chwili zaczyna migać. z góry dziekuje za wszelką pomoc w rozwiązaniu tego problemu.

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Miałem ten sam problem. Migała mi tez dioda LED. pomigała kilka dni aż w końcu przestała się świecić. Pewnie i u Ciebie nadchodzi jej koniec. Czyli wymiana

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Też bym obstawiał koniec diody.

Please login or register to see this image.

/emoticons/default_haha.gif" alt=":haha:">

Share this post


Link to post
Share on other sites

Dzieki chłopaki jutro zobacze co dała wymiana

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

witam ponownie, po wymianie migającej żarówki LED nie swieci teraz cale podwietlenie zegarów tylko swieci licznik kilometrów, ale zeby bylo smieszniej to kupilem zwykłą żarówke nieLedową i po zamontowaniu w jednej z oprawek zarówek podswietlenie zaczelo swiecic na stronie gdzie jest zamontowana zwykla zarówka. Tylkoc zemu Ledy nie swieca??

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Zbyt dużo prądu pobiera zwykła żarówka i LEDY nie mają już go wystarczająco aby zaświecić. Takie jest moje zdanie

Share this post


Link to post
Share on other sites

Bzdura !!!

Odwróć żarówkę led o 180st, w przypadku żarówek ledowych ważna jest biegunowość.

Share this post


Link to post
Share on other sites

Tylko, że kolega tych LEDów co miał wsadzone to nie ruszał więc jakim cudem same się obróciły?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Podejrzewam że jednak ruszał

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Zobaczymy jak się wypowie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">, na pewno prąd nie ma tu znaczenia, nie ma jego ogranicznika, przynajmniej na takim natężeniu. Diody pobierają znacznie mniej niż żarówki, idąc za Twoją teorią, zawsze powinna świecić jedna żarówka, bo na drugą nie powinno już wystarczyć amperków

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

tak tak ruszał ruszał

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> bo wymieniałem odrazu oby dwie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> problem juz wczoraj wieczorem rozwiązałem wszystko gra i świeci:) dzieki za pomoc chłopaki można na was liczyc PoZdro

Edited by Bartass

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...