Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

na lpg nie chodzi na wolnych obrotach


Guest hmm90

Recommended Posts

Guest hmm90

Witam klubowicze ! otóż jadąc moją vectrą B 1.6 16v na LPG zgasiłem silnik i nastąpił taki problem : mianowicie autko na lpg nie chodzi na wolnych obrotach porostu gaśnie a jak jadę na LPG w trasie to wszystko jest ok do momentu wciśnięcia sprzęgła wtedy obroty spadają do zera . a na benzynie jest wszystko ok . Proszę o jakieś porady Pozdrawiam Marek

EDIT

tytuł edytowałem nawiązując do regulaminu http://forum.vectraklub.pl/index.php?app=forums&module=extras&section=boardrules i na przyszłość radzę się do niego stosować , oraz poprawiłem błędy bo czytać nie dało się

§ II. PISANIE NA FORUM

1. Na forum obowiązują zasady netykiety, zasady kultury (także języka) i współżycia społecznego.

2. Przed napisaniem posta/tematu należy zapoznać się z poradami, strukturą forum oraz użyć wyszukiwarki.

3. Tytuł tematu ma precyzyjnie określać problem / zawartość.

4. Nie wysyłaj kilku wiadomości o takiej samej lub podobnej treści.

5. Nie pouczaj i nie obrażaj innych użytkowników - od tego jest raport do Moderatora.

6. Przejawy odpłatnej pomocy, podawania linków zarobkowych są zabronione poza działem Handelek.

7. Administrator nie ponosi odpowiedzialności za treści wyrażane przez użytkowników oraz za szkody, które mogą wyrządzić informacje zawarte na tym forum.

Edited by neo_82
Link to post
Share on other sites

Opel Vekrta - jakiś nowy typ opla? ;)

wygląda na problem z posdcśnieniem albo rozregulowana instalację

nie napisałeś jaka to instalacja więc trudno coś powiedzieć

Link to post
Share on other sites

wiam klubowicze ! otuż jadac moja vetcra B 1.6 16v na LPG zgasilem silnik i nastapil takmie problem . moanowicie autko na lpg nie chodzi na wolnych obrotach porostu gasnie a jak jade na LPG w trasie to wszystko jest ok do monentu wcisniecia sprzegla wtedy obroty spadaja do zera . a na benzynie jest wszstko wporzadku . prosze o jakies porady :POzdrawiam Marek

Filtry instalacji LPG kiedy ostatnio zmieniales?

Link to post
Share on other sites
Guest hmm90

no zmieniiane wszysko jest , dzowne tylko jest to ze auto chodzi idealnie na wszystkich biegach. jak dodaje gaz. jest to prosta instalacja BINGO jak do tej pory nie mialem z nia problemu .to podścisnienie moglo powstac z dnia na dzien ?

Link to post
Share on other sites

parownik do wymiany, miałem tak samo, na wolnych obrotach gasł a w trasie wszystko było ok

ale sprawdź jeszcze dla pewności filterek

Link to post
Share on other sites

Kolego ja miałem to samo,mój sterownik to bingo s4,proponuje zdjąć rurę z dolotu powietrza do filtra odchylić ją na bok w stronę silnika u mnie to pomogło.Silnik gasł w czasie jazdy np jak na luz wyrzucałem,na postoju nie gasł.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
UP