Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

chicken1983

nieszczęsny czujnik położenia wałka rozrzadu- problem po wymianie

Polecane posty

Jakiś czas temu zaczęły sie problemy z moją Viki X18XE. Typowe objawy uszkodzenia czujnika wałka rozrządu: odcinka przy 4,5 tys obr. spadek mocy, większe spalanie, sprawdzałem metodą zwarkową błąd- 0340. Wymieniłem czujnik i dalej to samo. Myslałem że to czujnik wiek kupiłem nowy tym razem cały zestaw naprawczy razem z wtyczką, załozyłem i nic. dalej pokazuje błąd i sa objawy uszkodenia czujnika. Już nie wiem co to może być. czytałem o jakiej kalibracji, czy błąd trzeba kompem usunąć? prosze o odp. bo juz nie wiem co robić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chicken, zamiast jakiejkolwiek kalibracji przejrzyj dokładnie instalację elektryczną bo prawdopodobnie masz gdzieś coś w instalacji nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no ale co tam może być pomieszane?? styki zasniedziałe czy co?? bo juz nie wiem gdzie i czego szukać. rozumiem jeden czujnik jakby był uszkodzony, ale nie dwa. ten przewód co idze od czujnika to gdzie on dalej biegnie??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Te przewody od czujnika biegną do ECU na podszybiu. Rozbierz wtyczkę, zobacz czy tam jest wszystko ok. Tak samo rozbierz rynienkę na podszybiu i sprawdź izolację na przewodach - często bywa że tam właśnie gdzieś zwierają się przewody i przez to różne dziwne rzeczy się dzieją

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pytanie nr. 1 Czy czujnik jest oryginalny? bo z tymi zamiennikami jest tak, ze nie chca dzialac, objaw po zalozeniu jest taki jak na uszkodzonym czujniku. jesli masz zamiennik kup oryginal i problem rozwiazany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dokladnie tak jak damian475 mowi... ja juz sie tak raz zrobilem z tym czujnikiem podruba i wiecej nie zamierzam... gdzies tez kiedys czytalem ale tylko czytałem,pewny nie jestem) ze czujnik polozenia walka razrzadu jest tam jakos powiazany z czujnikiem polozenia walu i jesli ktorys bedzie uszkodzony to ten drugi sobie nie radzi czy jakos tak i objawy podobno sa tez takie... zobacz moze ten czujnik polozenia walu tez...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×