Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

CaMiZzA

Problem z odpaleniem - VB 2,0 dti 1999

Recommended Posts

hejka

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

po kupnie VB Kolega Ultras zaczął powoli usuwać usterki w autku. Jedną z nich było to, że powyzej 2 tys. obrotów wyskakiwał check i jakby wyłączała się turbina. Wymienił przewody, które idą do wtrysków i było ok.

Samochód stał w garażu prawie dwa tygodnie bez odpalania, bo czekał na montaż zderzaka.

Aku wczoraj wzielismy do domu i ładował się jakiś 9 godz.

Auta nie udało sie odpalić; kręcił, aż akumulator padł. Ultras dolał oleju, bo poziom był minimalny i świeciła kontrolka.

Powiedzcie mi proszę, czy przy wymianie przewodów, o których pisałam, mogło się coś zapowietrzyć albo coś?

proszę o pomoc

Edited by CaMiZzA

Share this post


Link to post
Share on other sites

A probowaliscie na plaka go palic ??

Zapewne sie zapoiwtrzylo autko moze gdzies przewód niedocisniety ?

Share this post


Link to post
Share on other sites

a jak się pali samochód na plaka?

Share this post


Link to post
Share on other sites

Sciagasz rure idaca spod EGRa taka na srodku pokrywy silnika. ktos kreci a ktos psika w otwor w kolektora ssącego Plaka

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Bodzio

Share this post


Link to post
Share on other sites

właśnie się dowiedziałam, że po zakupie nie wymienilam filtra paliwa...

zobaczymy co będzie jutro po naładowaniu aku

Share this post


Link to post
Share on other sites

Ale tez proponuje nie za dlugo z tym plakiem. max z 5 sek z przerwami

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

ja tez bym sprobowal na plaka jak moja VC 2.2 dti miala problem z zapowietrzajacym sie ukladem to na plaka zawsze zapalila a jak juz pociagnie paliwo to pujdzie

Share this post


Link to post
Share on other sites

spróbujemy dzisiaj, aku ładuje się od wczoraj

dzięki za pomoc

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Skoro wymieniane były przelewy (mówiliście mi o tym), to bankowo jest zapowietrzony, w tym przypadku plack lub na sznurek i próbować odpalać.

Share this post


Link to post
Share on other sites

wytłumaczysz mi jak to zrobić?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

po wymianie tych przewodów też byly problemy z odpaleniem, ale Tomek podłączył mocniejszy aku i odpalił. Potem auto długo stało

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Z przodu silnika do kolektora ssącego dochodzi gróby wąż od chłodnicy powietrza IC . Sciągamy go i jedna osoba kręci rozrusznikiem a druga psika plackiem w kolektor ssący. Skoro zapalała się kontrolka silnika, to przydało by się jeszcze zbadać błędy.

Share this post


Link to post
Share on other sites

sprawdzenie błędow nie wykazało. Po wymianie tych przewodów Tomek kręcił auto do max i już błąd nie wyskakiwał - z tym, że robił to na luzie. Niewiem jak będzie podczas jazdy. Nie było okazji tego sprawdzić, bo zderzaka i lamp nie było i nie dało sie autem wyjechać.

a co oznacza "odpalanie na sznurek"?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Ultras zaczepia linke holownicza podczepia pod Ciebie i ciągniemy vectrę na plecach

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:"> :leze:

Please login or register to see this image.

/emoticons/default_leze.gif" alt=":leze:"> :leze:

A tak seriio serio to na hol

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this image.

/emoticons/default_lauh.gif" alt=":lauh:">

mogłam się domyślić

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

w sobotę wesele w Brzesku - pasowałoby swoim paściem pojechać

Edited by CaMiZzA

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Jak odpalicie do podjedz na jakiś przegląd przy okazji

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

no wiem wiem...

Share this post


Link to post
Share on other sites

oby to pompa nie była

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

nawet mnie nie strasz, Dominik...

jest jakiś sposób, żeby sprawdzić czy pompa działa właściwie?

Edited by CaMiZzA

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

tam jest słaby sterowniki

Please login or register to see this image.

/emoticons/default_cenzura.gif" alt=":cenzura:">,

ale skoro nie ma błędów

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Edited by Dominik1982

Share this post


Link to post
Share on other sites

Nie ma co tu straszyć pompą od razu. To jest totalna ostateczność. Na pewno jest tu gdzieś problem z zapowietrzeniem się. To niestety czasochłonna i mozolna praca bo trzeba czekać i sprawdzać czy np. po nocnym staniu sie zapowietrza. A miejsc gdzie się może zapowietrzać w naszych kochanych Vikusiach jest pełno

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Odpalić na plaka powinna odpalić ale co z tego jak trzeba znaleść przyczynę zapowietrzenia bo problem na pewno powróci. Jeżeli było coś robione przy przewodach od wtrysków to jest możliwość, że przelewy sięzruszyły. Wymieniłbym na Twoim miejscu filtr paliwa i przelewy. Koszt niewielki a może pomóc. Po tym odpowietrzyć ukłąd paliwowy i czekać....aż na drugi dzień odpali... oby

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

nie odpowietrzalismy go; trzeba będzie dokladnie poczytać jak to sie robi i po prostu to zrobić...

Share this post


Link to post
Share on other sites

Co fakt to fakt szukanie miejsca zapowietrzenia sie Diesela to dosc czasochlonne zajecie!!!

Z tym plakiem pamietajcie zeby nie wsadzac wylotu plaka bezposrednio do kolektora tylko zeby rozbryzg byl juz przed i pamietajcie zeby z tym nie przesadzic, w moim firmowym jak sa duzo plaka dmuchnolem to zaraz zamulalo sielnik tak jakby momentalnie aku siadl to to wtedy trzeba nim zakrecic troszke na sucho i potem jescze raz plakiem.

Jest jeszcze jedna malo prawdopodobna rzecz ale warta sprawdzenie , nie wiem czy w VB cos takiego jest jak odpowietrzenia baku, u kumpla w aucie mial zatkany blotem ten odpowietrznik na amen auto lewdo odpalalo i zaraz gaslo zwlaszcza po dodaniu gazu obczaili wszystkie przewody i nic dopiero dolaloi troszke paliwa przejechali pare kilosow to samo az mechanik madra glowa wpadla na pomysl obczajenia baku, ... problem sie wyjasnil!!!!

Share this post


Link to post
Share on other sites

dzięki wielkie, Chłopaki

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

jak odpalaliśmy go po zmianie węzykow to tez był problem. Podpieliśmy mocniejszy aku i odpalił.

Mam nadzieję, że to wina akumulatora...

Share this post


Link to post
Share on other sites

Mocniejszy aku poradził sobie może po prostu z przepchaniem powietrza przez układ

Please login or register to see this image.

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> Ale jeżeli łapie powietrze w przewody to dalej problem będzie się powtarzał.

Please login or register to see this quote.

Wężyków od przelewów z wtrysków w ramach ścisłości ?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

tak, chyba o te wężyki chodzi, bylo ich chyba 4

czyli odpowietrzyć, tak?

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

babą jestem

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...