Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Guest Slonzok90

Stacyjka = Problem

Recommended Posts

Guest Slonzok90

Witam Panowie nie wiem czy w odpowiednim miejscu zalaczam ten temat... , wiec mam nastepujaca usterke. Jestem szczesliwym posiadaczem Opla Vectre B z 98r ,problem polega na odpalaniu , a mianowicie z ponownym odpaleniem. Podczas gdy wsadzam kluczyk do stacyjki, samochod normlanie odpala, lecz po zgaszeniu samochodu i przekreceniu kluczyka do pozycji "0" kluczyk sie blokuje i nie idzie go przegrecic, lecz po ponownym wyciagnieciu kluczyka i wsadzeniu go spowrotem samochod bez problemu odpala. pomozecie ?

//edit SEBA

Nie ten dział. Przeczytaj REGULAMIN i pisz z ogonkami.

Edited by SEBA

Share this post


Link to post
Share on other sites

Prawdopodobnie bolec który zaznaczyłem na foto się zacina. Ten bolec idzie inną prowadnicą gdy wkładasz kluczyk i inną gdy ponownie przekręcasz kluczyk

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Guest Slonzok90

Aha rozumiem... wiec co w Tym wypadku powinienem zrobic?

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Rozebrać, przeczyścić, NIE SMAROWAĆ!

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Guest uoo

Jestem nowy na forum, więc przede wszystkim Witam!

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Podepnę się do tematu. Otóż mam wyjęty i rozebrany wkład stacyjki, czyli wygląda to tak jak na zdjęciu wrzuconym przez

Please login or register to see this link.

.

I tu pojawia się problem, bo nie mogę tego złożyć do kupy. Jak wcisnąć ten bolec? Nie mogę sobie z tym poradzić. Proszę, proszę, proszę pomóżcie

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Wciskasz bolec i przekręcasz (jak na foto)

Please login or register to see this link.

Share this post


Link to post
Share on other sites
Guest uoo

Problem w tym, że stacyjka nie przekręca się w tą stronę. Słychać "klik" co sprawia, że nie mogę jej przekręcić w kierunku który pokazałeś. Ale już wiem, że coś jest nie tak, bo myślałem, że jest jakiś patent na włożenie tego. Będę teraz szukał co robi "klik" niepozwalające przekręcić tej wkładki.

Share this post


Link to post
Share on other sites

Wkładki za bardzo są wyrobione i za mocno wystają... delikatnie je spiłuj i będzie ok.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...