Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

oo0ps

Nie przelacza sie na gaz

Recommended Posts

Witam.

Mam taki problem wczoraj rozbieralem dmuchawe i robiłem ten rezystor bo nie dzialal mi na pierwszych 3 biegach, wtedy tez odlaczalem akumulator tzn jedna kleme (+) raz chcialem sprawdzic bez przykrecania mozno klemy czy dziala tylko tak ja zalozylem poszedlem przekrecilem kluczyk ale kontrolki pojawily sie tylko na chwile i zgaslo wszystko potem kleme zacisnelem mocniej sprawdzilem ze dziala odlaczylem spowrotem i bylo tak odlaczone okolo 3h potem przyszedłem i poskładałem wszystko do kupy potem wsiadam w auto patrze a kontrolka od gazu sie caly czas swieci bez kluczyka wsadziłem kluczyk przekrecilem zaplon wszystko normalnie sie zapalilo jak zawsze tylko kontrolka od gazu zaczela bardzo szybko migac, przejechalem okolo 10km i gaz sie nie przelaczyl zgasilem samochod i sprobowalem w trybie awaryjnym wtedy kontrolka pali sie stale tak jakby jechal na gazie i caly czas jest dobrze dopuki nie zgasze samochodu a potem to samo od nowa przekrecam kluczyk i bardzo szybko miga mi ta lampka.

Edited by oo0ps

Share this post


Link to post
Share on other sites

Miałem podobny problem. Z tego co napisałeś wnioskuję że masz taką instalacje gazową jak ja, czyli stag-4.

Mi pomogło odłączenie sterownika gazu na parę minut.

Share this post


Link to post
Share on other sites

Nie znam sie zbytnio na gazie niedawno kupilem te auto mam sekwencje i przelacza na gaz chyba przy 60' gdzie jest ten sterownik jak go odlaczyc

Edited by oo0ps

Share this post


Link to post
Share on other sites

U mnie jest (jak stoisz przed samochodem) z prawej strony na górze przy mocowaniu amortyzatora...

Share this post


Link to post
Share on other sites

wyjelem oba bezpieczniki od gazu na pare minut i wlożyłem ponownie i miga normalnie. Czym to mogło byc spowodowane ze taka błacha sprawa to naprawiła czy aby w gazie nic sie nie przestawiło ? wczoraj na benzynie jak jeździłem to jakby miala lepsze przyspieszenie i ogolnie jakby lepiej chodzila

teraz jest tak ze w trybie awaryjnym dziala normalnie a tak jak bez niego to powyzej 3tys obrotow przelacza sie na benzyne

wchodzi tu ktos wogóle na te forum w dzial gazu czy całkowicie umarło?

Edited by oo0ps

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...