Skocz do zawartości

Witamy na Vectra Klub Polska

Guest Image

Witamy na Vectra Klub Polska, podobnie jak na większości społeczności internetowych, musisz się zarejestrować aby uczestniczyć w naszym wspólnym życiu ale nie martw się jest to bardzo prosty proces, który wymaga minimum informacji, aby zostać zarejestrowanym.

Zakładając konto na Vectra Klub Polska, możesz uzyskać następujące przywileje:

  • Zakładać nowe tematy i pisać odpowiedzi w innych
  • Subskrybować tematy i fora, aby uzyskać powiadomienia
  • Uzyskać własną stronę profilu i poznawać nowych przyjaciół
  • Wysyłać prywatne wiadomości do innych użytkowników.

Gość Czarny_201

C18NZ i 28s do setki

Polecane posty

Gość Czarny_201

Witam wszystkich zacznę może od tego, że wydaje mi się, że to dolot albo wydech i dla tego piszę tutaj, a teraz trochę danych:

Samochód VA 1.8i KAT + LPG (9lat), rocznik 93 po lifcie, skrzynia manual.

Przebieg 410 000 km.

Założony stożek pod silniki 1.8 i wiecej (podobno) założony 2 może 3 lata temu (wyczyszczony).

Filtry (olej, paliwo, gaz), kable, olej, świece wymienione jakieś 5 tys km temu.

Zaślepiony EGR (dawno temu).

Walnięta pompa beznyzny, czekam na nową.

Rozrząd hmmm.. nie wiem, pewnie trzeba już coś z tym zrobić (będzie kasa bedą nowe części).

Nowy pasek wieloklinowy i napinacz tegoż paska.

Zawory nie klekoczą.

Zaślepiona dziura od odmy w puszce nad monowtryskiem, wąż od odmy puszczony w dół za kolektor dolotowy.

Niedawno wymieniłem też reduktor gazu na nowy i wszytsko działało.

Tłumik środkowy się urwał to pospawałem uszy do niego i jego tez, bo sie dziura zrobiła od udeżenia i już nie pierdzi (końcowy jest nowy).

Czy kat jest dobry? nie wiem facet co mi przegląd robił się nie czepiał.

Spalanie: miasto zimą 13l, miasto latem 11l, trasa 10l. Prędkość na trasie 100 czasami do 140.

cała reszta gadgetów od zawiweszenia też jest wymieniona na nowe + nowe tarcze i klocki.

Czasami nie odbija zawór w butli LPG (pierdoła).

Żaden "check" się nie świeci ostatnio coś świecił jak go na zimnym z LPG odpalałem ale wiadomo co to

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

a teraz problem jaki mam:

28s do setki. kiedyś było to coś koło 13s teraz to koszmar, mam cykora wyprzedzać, chodzi w miarę równo ale czasami na wolnych jak by lekko nie równo, żadkość. Pomijam prace na PB, bo jak już pisałem pompa ledwo zipie. Przy wyciskaniu z niego 100 km/h to ogłuchnąć idzie, przez stożek, zamierzam go zdjąć, bo zaraz będę potrzebował aparatu słuchowego, obroty idą w górę (płynnie nawet, choć zwalniają sporo po przekroczeniu 3000 i wtedy zaczynam głuchnąć), sprzęgło się nie ślizga, raczej. Jak nasadziłem do fury jeszcze 3 osoby i pełno bagażu to powiem szczerze, że ciężko było aż sie spociłem wyprzedzając autobus, kiedyś mu to lepiej szło. Wiem, że przy takim przebiegu nie mam co wymagać, no ale kurde ja sie czuję jak bym miał pod maską połowę jego mocy (a gdzie reszta?) a pali tyle co zwykle, do d*py taki interes.

Więc trzeba problem zlokalizować inaczej sie nie da. Tutaj pojawia się moja prośba do specjalistów (lub właściwie do kogokolwiek pomocnego) o jakiekolwiek sugestie na tytułowy temat. Dziękuję i pozdrawiam.

Edytowano przez Czarny_201

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może zacznij od prostych rzeczy ,wywal ten stożek.

Kiedyś wsadziłem do mondeo mk3 *benzyna*stożek i stwierdziłem że dzwiek fajny ale osiągi sie pogorszyły.Może na niskich obrotach lepiej ale żeby jechał trzeba było połowac i nie przyspieszał jak na seryjnym filtrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja bym zaczął przy tym przebiegu od sprawdzenia ciśnienia na tłokach

A może właśnie katalizator sie posypał (zapchał)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A obroty na danych biegach przy danych prędkościach ok ?

U mnie było 15s. do setki przy przebiegu ponad 320tys. ale jak zrobiłem przelot to się poprawiło 2s.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Wywale ten stożek i zobaczymy, ale do tej pory było wszystko ok, w sumie to ostatnio coś mu sie odechciało

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Zaraz poojadę do znajomego sprawdzić ciśnienie na tłokach. Nie wiem jak tego kata sprawdzić, bo z jednej strony jest przykręcony a z 2 jest przyspawany (nie chcę ciąć bez potrzeby, bo potem go nie przyspawam, nie mam czym). Obroty na danych biegach? nie wiem jakie powinny być, bo ostatnio założyłem mu licznik z obrotomierzem (wcześniej go nie miał). Dzięki za rady. Sprawdze wszystko i napiszę.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

A i jeszcze myślałem coś o tym, że może ma za mało jedzenia (chodzi mi o LPG) może jest źle ustawiony, na tej śrubie za krokowcem od LPG i może też na reduktorze coś trzeba ustawić.

Pozbyłem się stożka i nie było lepiej z tym przyspieszeniem. Podjechałem do kumpla "Gazownika" i teraz tak:

Sprężanie na każdym cylindrze takie samo i ogólnie jest OK.

Ale zwrócił mi uwagę na to, że coś z tymi spalinami jest nei tak (gdzieś coś pierdzi w wydechu i ogólnie słabo wychodzą jak sie przygazuje to małe ciśnienie spalin jest na wyjściu z końcowego. Umówiłem się z nim na regulację gazu na przyszły tydzień (jak szefa nie będzie), bo stwierdził, że coś faktycznie mało jedzenia dostaje tak jak mówiłem ale to tylko teoria. W każdym razie wytne kata i obejżę środkowy w przyszłym tygodniu, potem wyczyszcze wszystko poczynając od wtrysku a kończąc na kolektorze dolotowym (wiemienie też uszczelki) potem pojade na regulację LPG i jak dalej będzie to samo to sie załamie i kup[ie malucha bedzie taniej przynajmniej. Pozdrawiam wszystkich i czekam na dalsze sugestie z Waszej strony. Sorry za błędy.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A i tą pompę paliwową wymień

aż sam ciekawostki sprawdzę swoją ile wyciąga do setki na felgach 17/8,5J może w 20 się zmieszczę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_mysli.gif" alt=":mysli:">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Jak tam wynik? Jaki przebieg masz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nie sprawdziłem jeszcze

coś ponad 3,4 tys

a na allegro

a filtry kiedy wymieniałeś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Filtry.. hmmm.. filtr gazu jakoś miesiąc temu, filtr paliwa w tamtym roku ale nie chodzi mi o PB, bo nie mam dobrej pompy kupie chyba nową, bo musze sprawdzić jak wygląda sprawa na PB. W sumie to a na PB wcale nie latam tylko odpalam furę, czekam aż się zagrzeje i przełączam na LPG. No i założyłem stary filtr powietrza (stary ale nowy znaczy się wcześniejszy) pisałem już wcześniej o tym efekt nic nie lepszy. na razie zdemontowałem kolektor dolotowy (bo śrube urwałem i trzeba było nagwintować) a jutro dobiorę się do KATA

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20"> i wymienię olej i filtr oleju + uszczelkę od pokrywy zaworów. Pomijając Kata, ustawienie na LPG i olej, co jeszcze może powodować tak drastyczny spadek mocy? Ma ktoś jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

LPG

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

Proszę się zalogować lub zarejestrować aby móc zobaczyć link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zapchany kat bynajmniej ja tak miałem ale u mnie za nim doszedł do 100 to ja już zdążyłem dojechać do celu albo mi się droga skończyła. Po za tym filtry gazu może parownik już ledwo ciepły

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

u mnie nie ma takich objawów jak u tego człowieka u mnie jedzie super ale jest jak by o połowę słabszy ale nie szarpie i obrotomierz idzie płynnie i mogę śmiało jechać w jednej prędkości i nic się nie zmienia ale dzięki że coś znalazłeś.

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20">

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zmierz ciśnienie oleju

oczywiscie że dorsza będzie lepsza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Dobra... teraz to zgłupiałem.. wyciąłem katalizator poświeciłem lampką, z jednej i z drugiej strony i teraz tak prześwit prawie że idealny a siateczki prawie błyszczace, jak myślicie sprzedać tego kata czy przyspawać tam gdzie był? zaraz ide wyciągnąć środkowy bo zakupiłem nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zostaw go jak w dobrym stanie jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Wymontowałem ten środkowy i powiem tak... zdechł i to dawno temu, bo wszystko w nim lata a przy okazji jest zabity na wyjściu, nawet siatka poszła się.. tytyryty

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20"> i jeszcze jedna rzecz, odkręcił mi się kolektor wydechowy a nawet zgubiłem jedną szpilkę od niego, nakrętki od kolektora palcem wykręcałem jutro będę spawał i wszystko dobrze poskręcam i jadę się przejechać na PB i potem na LPG i po jutrze regulacja LPG i więcej pomysłów nie posiadam. Swoją drogą czemu kolektor nie pierdział skoro był luźny (przecież słuch mam dobry)?

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

a po co? i w ogóle jak to zrobić? Edytowano przez Czarny_201

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sam pisałeś że okazało się że masz mało oleju i nie wiadomo jak z taką małą ilością oleju jeździłeś wiec mogłeś coś uszkodzić w silniku

najlepszym sposobem tego jest właśnie sprawdzenie ciśnienia oleju i do tego jest potrzebny manometr do mierzenia ciśnienia oleju który wpinasz w czujnik oleju

również dobrze zmierzyć ciśnienie na cylindrach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

ciśnienie na cylindrach kolega mechanik mi mierzył i było spoko z tego co mówił, wiem, wiem o tym oleju ale nie słyszałem o mierzeniu ciśnienia oleju podjadę jutro i może czegoś się dowiem w warsztacie może zmierzą jak będą mieli czas. Dzięki za radę

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> a w ogóle jaka powinna być wartość tego ciśnienia oleju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na warsztacie Ci powiedzą czy auto przeszło pomyślnie próbę olejową

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Dobra, okazało się że wnętrze tłumika środkowego po rozsypaniu się, zapchało też ostatni tłumik. Ze 4 garście syfu z niego wysypałem i odłamków środkowego tłumika zrobiłbym to dzisiaj do końca ale robić cały wydech bez kanału trochę długo schodzi no i rury mi się skończyły. Jutro będę wszystko wiedział i pewnie temat będzie można zamknąć. Dzięki wszystkim za rady i pozdrawiam.

Wszystko pospawałem i poskładałem w całość, efekt? już nie 28 s do setki tylko 18s do setki ale wg producenta powinno być coś koło 13,5 więc co można zrobić więcej? Jakieś pomysły?

a i na PB i na LPG sprawdziłem i na PB jest lepiej o jakieś 2 sekundy.

wcięło mi te 3 czy 4 sekundy, czy to normalne przy tak pokaźnym stanie licznika? może to zwykłe zamulenie ze "starości"?

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Edytowano przez Czarny_201

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

Tu nie ma nic do żeczy ale fakt eksplatacja silnika dużo znaczy jak ktoś dba to ma i ma a jak był wcześniej zaniedbywany to może tak być na gazie nie oczekuj kokosów w rozpędzaniau co do BP moe masz filtr paliwa zasyfiały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

sorry ale ja akurat dbam o fure i po za tym zamuleniem to nic jej nie dolega jest na bieżąco robiona jak coś trzeba robić filtry i inne a jak by tłumik środkowy dał jakiś sygnał zużycia to bym wymienił no niestety nawet w nim nic nie zabrzęczało. Mamy Viki od prawie 10 lat wcześniej latało w KIG-u i wujek nam zrobił pełen serwis (wymiana kompletów zawieszeń razem z amorkami i innymi częściami, nowy wydech i wszystkie filtry nowy olej) i przetarg to kupiliśmy, założyliśmy gaz i po za wymianą części tych co sie wymienia (końcówki drążków, rozrząd, tłumiki, filtry, olej, płyny i inne drobne elementy) nigdy mnie nie zawiodła mam do niej sentyment i mimo, że ludzie mówią pozbądź się tego szrotu to ja wymieniam to co się psuje i jadę dalej, nie deptam jej (tylko ostatnio trochę dla testów a ogólnie to latam góra do 3000 obrotów). Zmieniam, ulepszam, naprawiam i z reguły sobie radziłem (rozrząd i inne rzeczy) ale teraz nie miałem pojęcia, że tłumik z tamtego roku (końcowy bo środkowy ojciec podobno wymienił 3 lata temu) mógł sie rozlecieć i piszę po porady, filtr paliwa wymieniany był chyba w tamtym roku a auto stało zimą troche i w ogóle ja latam na duże trasy i tylko na gazie bez PB a jego parametry na gazie w tamtym roku to było max 15s do 100km/h a predkość max 185km/h nie wiem co mu się stało, ale będę wytrwale szukał albo ktoś strzeli jakimś pomysłem to sprawdzę mam dostęp do wszystkiego z warsztatu walcie pomysłami

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_biggrin.png" alt=":D" srcset="https://forum.vectraklub.pl/uploads/emoticons/biggrin@2x.png 2x" width="20" height="20">

a w ogóle to Spalanie: miasto zimą 13l (lubie zimą poszaleć), miasto latem 11l (delikatnie ale żywo), trasa 10l (od 70km/h do 110km/h)nie za dużo w trasie?, przypomnę - silnik C18NZ, z fabryczną uszczelką głowicy i bez udziwnień silnika kable i świece dobre reszta info jest na początku

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Edytowano przez Czarny_201

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a koła jakie masz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Czarny_201

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

koła i ogumienie 14/70/175 Myśle że temat można zamknąć oleje te kilka sekund koniec końców był to wydech. Dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Proszę się zalogować lub zarejestrować aby móc zobaczyć quote

To i tak sporo. Ja jak wspomniałem wcześniej - 13 sekund na LPG, i przebiegu 323tys

Proszę się zalogować lub zarejestrować aby móc zobaczyć image

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> Koła 195/60/14

Edytowano przez Marcin_Ski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×