Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Sign in to follow this  
tomoomt82

Brak reakcji hamulca po wymianie tarcz i klocków

Recommended Posts

Witam, niestety dziś dołączyłem do ludzi którzy mają problem z Vectrą. A mianowicie wczoraj wymieniłem wszystkie tarcze, klocki, szczęki ręcznego, linka ręcznego, wcisnąłem tłoczki co by nowe klocki miały miejsce w jarzmach zacisków w Vectrze o oznaczeni1x18xe1. Złożyłem wszystko do kupy, i zdziwił mnie brak hamulca, ale nie w tym sensie że hamulce się nie dotarły lecz to że pedał wpadał w podłogę.Więc "Popedałowałem" trochę hamulcem co by płyn wrócił do zacisków im klocki się ułożyły w zaciskach , no ale niestety skucha co chwilę, przed każdych hamowaniem muszę dopompowywać pedałem hamulec co by podhamować bo inaczej pedał wpada w podłogę. Pomyślałem że to układ zapowietrzony jednak, więc dwa razy przelałem układ nowym Dotem 4 co by mieć pewność że wszystko będzie cacy lecz poprawy nie ma żadnej. I tu się pojawia pytanie do was czy macie może pomysł co się mogło stać?? Czy to pompa postanowiła sobie zastrajkować, czy są do niej jakieś zestawy naprawcze?? Zaciski są szczelne bo nigdzie wycieków nie ma, płynu w zbiorniczku nie ubywa. Za każdą wskazówkę będę wdzięczny gdyż bryka jest niezwykle potrzebna

Please login or register to see this image.

/emoticons/default_sad.png" alt=":(" srcset="https://forum.vectraklub.pl/uploads/emoticons/sad@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Please login or register to see this quote.

Uklad odpowietrzony ? czy tylko podpompoway ... ?

A tak poza tematem to nie ten dzial kolego.

Pozdrawiam

Share this post


Link to post
Share on other sites

układ dwa razy odpowietrzany w celu sprawdzenia czy gdzieś powietrze nie zostało. a dział mi sie wydaje właściściwy.

Dobra, dorwałem zestaw naprawczy i wymieniłem uszczelki w pompie hamulcowej, odpowietrzyłem ponownie układ 2 razy i po rundce zauważam poprawę, w sensie pedał łapie w połowie skoku a samochód zaczyna zwalniać, a gdy od razy wcisnę drugi raz pedał hamulca to samochód gwałtownie staje dęba. Po podłączeniu pompy po wymianie uszczelek do serwa układ był odpowietrzony lecz przy pompowaniu z pompy do zbiorniczka wydostają się maluteńkie pęcherzyki powietrza( czy to jest oznaka układania się pompy po regeneracji czy coś innego) Wycieków przy hamulcach , serwie odpowietrznikach nie widać.

Może dramatyzuje ale fajnie mieć sprawne hamulce skoro wydało sie kupę kasy na części,aaa i od wymiany przejechałem koło 90 km

do zamknięcia

Edited by tomoomt82

Share this post


Link to post
Share on other sites
Guest czajna150

sprawdz podcisnienie do serwa. moze słabo daje albo puszcza gdzieś powietrze.

Share this post


Link to post
Share on other sites

już sprawa się rozwiązała. Hamulce mogą się już w spokoju docierać. Temat do zamknięcia co by nie smiecić.

Share this post


Link to post
Share on other sites

Napisałbyś przynajmniej co było nie tak

Please login or register to see this image.

/emoticons/default_tongue.png" alt=":P" srcset="https://forum.vectraklub.pl/uploads/emoticons/tongue@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Sfrajrzyłem i w jednym zacisku źle założyłem sprężynkę na mackę zacisku, a pompa hamulcowa pomimo regeneracji nie wydoliła i trza było założyć inną.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...