Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

oonnaa

Nieprawidlowe? działanie klimatronika

Recommended Posts

Otóż problem jest taki. mam vectre z climatronikiem. Pierwszy problem to utrzymywanie zadanej mu temperatury. Czy w kabinie są jakies czujniki? ewentualnie gdzie i jak mozna je sprawdzic? pytam bo nastawiam na przyklad 17 stopni, i latem, chcialbym zeby uklad schlodzil mi atmosfere do takiej temperatury, natomiast wcale sie tak nie dzieje... wiatrak dmucha, zimnym powietrzem, ale nie az tak zimnym kiedy ustawie na LOW. natomiast zimą problem polegał na tym, ze ustawiałem 17 stopni, a w aucie nie dało sie wytrzymac, niby nie bylo tak gorąco jakbym nastawil 24 stopnie czy 26, no ale 17 to na pewno nie bylo... kiedy kupilem auto, nie mialem czynnika. wiec asekuracyjnie wcisnąłem tylko(albo aż?) 700 gram. no i moim zdaniem nie chłodzi tak jak powinna... powinienem wbic pozostałe 200 gram zeby osiagnac żądany efekt? czy tyle powinno juz wystarczac, a mam cos nie tak z samym ukladem, tj jakim osuszaczem albo parownikiem?

Share this post


Link to post
Share on other sites

Czujnik masz na panelu klimatronika - taki okrągłe kółeczko 1cm, z krateczką - jest tam zawsze mega masa syfu.

Ale wątpię, aby to miało wpływ aż taki na Twoje objawy.

Share this post


Link to post
Share on other sites

Przede wszystkim zobacz czy po wyłączeniu zapłonu pokażą Ci się dwie kreseczki na wyświetlaczu. Jeśli tak to masz błędy i powinieneś je odczytać kompem. Plus to co wyżej napisał marcinek180. Czy taki stan pojawił się nagle czy od jakiegoś czasu już tak jest?

Share this post


Link to post
Share on other sites

Mam podobnie - ustawiając 17 stopni wcale takiej temp nie osiągam. Mam porównanie do omegi B - tam jak ustawiałem 19 to miałem już zimno w aucie do tego stopnia, że dzieci mówiły że im zimno. Tutaj w Vectra B przy 17 stopniach jest tak po prostu delikatnie chłodno. Ponoć mam nieszczelną instalację, nabili żeby sprawdzić i tak jeżdżę, ale to nie to samo co w Omedze było, także też coś nie trybi tak do końca. Może faktycznie kratka zabita? Dzisiaj sprawdzę z ciekawości.

Share this post


Link to post
Share on other sites

Witam, z tego co opisujecie to wychodzi że macie nieszczelne instalacje no bo klima chłodzi , chłodzi słabo jak jest mało czynnika albo wcale, a z tego co opisywał forumowicz oonnaa to na 1000 ma klime nie szczelną. Przed nabiciem niech wam sprawdzą szczelność specjalnym barwnikiem widać go tylko w specjalnym świetle i okularach jak ucieka przez nieszczelność klimy, a nie maszyną bo te kłamią niby szczelna a czynnik chłodzący ucieka no i po paru dniach lipa. Pozdrawiam

Please login or register to see this image.

/emoticons/default_happy.png" alt="^_^" srcset="https://forum.vectraklub.pl/uploads/emoticons/happy@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...