Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Malyes

Szarpie Vectra B 1.6 16 v FL

Recommended Posts

Witam. problem zaczął się wczoraj: mianowicie podczas jazdy po mieście wszystko było ok. nagle w pewnym momencie zaczęło parę razy szarpać moją Vectra. Myślałem ze to wina tego ze mało paliwa mam w baku. Gdy podjechałem i zatankowałem problem nie ustąpił, zaczęło jeszcze bardziej szarpać. Był nawet czasami problem z wjechaniem pod górkę jakąś.Przyznam się ze wcześniej ok 2 miesiące temu miałem zalane dwa razy do pełna paliwo 86 oktanowe i wszystko było wporządku. Lecz jak ostatnio dolalem jeszcze 10 l z tego samego źródła to juz były problemy. zaczął nie równo pracowac z rana. obroty 1200-1500 czego wczesniej nie zaobserwowałem. Wczoraj wymieniłem filtr paliwa. Problem dalej jest. Dziś pojechałem do mechanika. wymienił mi świece na nowe, bo jedna ze starych była czarna. ok godziny czasu od wymiany wszystko było wporządku. czasami tam leciutko przy szarpał, ale było o niebo lepiej od wczoraj. i wieczorem dziś zaczął szarpać tak jak wczoraj. Ciśnienie na cylindrach mam prawidłowe. Mam też gaz. i na gazie szarpie tak samo jak na benzynie. Przepraszam jeśli temat się powtórzył. Dziękuje za każda odpowiedź i pozdrawiam.

Share this post


Link to post
Share on other sites

Są jakieś błędy na komputerze?

Dawno wymieniałeś przewody WN?? Może jest jakieś przebicie.

Albo też mogły się rozjechać mapy lpg i benzyny i silnik dostaje nie właściwe dawki paliwa

Share this post


Link to post
Share on other sites

Nie podłączałem pod kompa jescze. przewodów WN nie mam bo mam listwe w którą wkręcam świece. przez moment było ok jak pisałem. ale teraz jest znów te szarpanie. A jak sprawdzić czy te mapy PB sie rozjechały. A i czy one razem by padły? chodzi mi o PB i LPG. Dodam, że żadko jeżdzę na gazie.Tylko jak w trase jadę to wtedy na LPG

Share this post


Link to post
Share on other sites

Mapy możesz sprawdzić przez komputer

Share this post


Link to post
Share on other sites

zero błedów??? kolega miał podobnie i wkońcu wywaliło błąd czujnika położenia wałka rozrządu, po wyminaine problem zniknał

Share this post


Link to post
Share on other sites

mechanik tez mi powiedział, że może być jakiś czujnik. Jutro jestem umówiony na 16 na kompa. Czyli błąd przez kompa powinno wykryć? a jaki jest mniej więcej koszt wymiany czujnika położenia wałka rozrządu?

Witam, byłem dziś i podłączałem sie pod kompa. niestety nie wykryło żadnego błędu. jestem juz bezradny. dlaczego na zimnym silniku pali normalnie, a jak się juz rozgrzeje to zaczyna przerywać/szarpać?

Witam wszystkich. Problem zniknął po wymianie cewki zapłonowej. Wszystko hula jak trzeba. Dziękuje za zainteresowanie się tematem, Pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...