Jump to content

Welcome to Vectra Klub Polska

Guest Image

Welcome to Vectra Klub Polska , like most online communities you must register to view or post in our community, but don't worry this is a simple free process that requires minimal information for you to signup. Be apart of Vectra Klub Polska by signing in or creating an account.

  • Start new topics and reply to others
  • Subscribe to topics and forums to get email updates
  • Get your own profile page and make new friends
  • Send personal messages to other members.

Vectra b 1.8 97r.

Wystrzały w silniku i szarpanie....

Recommended Posts

Witam mam problem a mianowicie posiadam vectre b w gazie 97r. 1.8 16v

Podczas ruszania ze skrzyżowania zdarzyło mi sie trzy razy że coś w silniku strzeliło...jakby wystrzał petardy tak to mogę porównać i wydaje mi się że to po stronie pasażera...w ciągu 2 miesięcy zdarzyło mi sie to już 5 razy i nie wiem co to jest...świece sprawdzałem i przewody także i nic nie dało...podczas większego obciążenia też tak strzeliło(jadąc na 5 dodałem więcej gazu) podczas przyśpieszania...

Sam nie wiem co to może być...może ktoś ma jakieś pomysły??

Proszę o pomoc

Drugim problemem jest szarpanie na równych obrotach:

szarpie mi samochodem na stałych obrotach nie chodzi o bieg jałowy lecz o jazde na stałych obrotach...przykładowo jadąc 60km/h przy około 1500 obrotów stale po chwili zaczyna szarpać samochodem jakby miał przerwy w dostawie gazu...dodam że na paliwie jak i gazie jest tak samo ;(

Możecie mi pomóc zlokalizować tego przyczyne...zawór egr wyczyszczony przepustnica czyściutka filtry i płyny wymienione...świece i kable wysokiego napiecia sprawdzone i wyczyszczone ;(

Sam juz nie wiem co to może być pomóżcie!!!

  • 0

  • Please login or register to see this link.


  • Please login or register to see this link.


  • Please login or register to see this link.


  • Please login or register to see this link.


  • Please login or register to see this link.


  • Please login or register to see this link.


Share this post


Link to post
Share on other sites

Miałem podobny problem i okazało się że miałem przebicie. Świeca była zabrudzona jakimś czarnym nalotem co powodowało przebicie. Dodam że wcześniej sprawdzałem je z 10 razy i nic nie znalazłem.

Share this post


Link to post
Share on other sites

ok dzięki kolego u mnie świece też maja jakiś czarny nalot...spróbuje je wymienić może to cos da...a co do szarpania na obrotach masz jakiś pomysł co to może być??

a jakie świece najlepiej kupić??

Share this post


Link to post
Share on other sites

U mnie przebicie powodowało szarpanie, brak dynamicznego przyspieszania, strzelanie.

Tan nalot był na główce świecy (w miejscu gdzie zakłada się fajkę). Czyszczenie załatwiło sprawę.

Co do świec to najlepiej GM lub NGK.

Share this post


Link to post
Share on other sites

Sprawdz te swiece i przewody. Jak nie jestes pewien czy sa dobre to je wymien. Co do falowania obrotow to sprawdz tez przeplywomierz bo podczas takich strzalow wlasnie one padaja.

Edited by matoslaw

Share this post


Link to post
Share on other sites

Zajrzałbym też do cewki

Share this post


Link to post
Share on other sites

ok sprawdze to i w niedługim czasie się odezwe...a ja niew miałem nalotu tam więc myśle że są ok...ale wymienie je po 10

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20">

myśle że cos to pomoże...i cewkę też oglądne

Please login or register to see this image.

/emoticons/default_wink.png" alt=";)" srcset="https://forum.vectraklub.pl/uploads/emoticons/wink@2x.png 2x" width="20" height="20"> przepływomierz również, dzisiaj jak go próbowałem odpalić to odpalił i od razu zgasł musiałem go dość chwile pokręcic i w tym czasie znowu strzeliło...tak mi się pierwszy raz zdarzyło...a co do spadku mocy to nie odczuwam nic takiego...mocy ma cały czas zapas i to na każdym biegu

Share this post


Link to post
Share on other sites

hej mi tez tak stzelal zmienilem swiece i dalej kupilem zestaw naprawczy do reduktora i to tez nire pomoglo okazalo sie zxe to cewka zmienilem cewke i jest git.a strzelalo mi az tak ze rozwalalo mi obudowe od filtra.

Please login or register to see this image.

/emoticons/default_smile.png" alt=":)" srcset="https://forum.vectraklub.pl/uploads/emoticons/smile@2x.png 2x" width="20" height="20"> pozdrawiam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...